Peugeot Club Danmark
 Januar 18 2018 22:50:45
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 2
Ingen brugere online

Antal brugere: 7,891
Nyeste bruger: simonlindberg
Debatemner
Nyeste emne
For lidt lys på bilen
Reservedels liste pe...
aktivering af ekstra...
Skæv trækaksel?
2.0 HDI med P2125 Ai...
Mest aktive emner
fartpilot - nu og... [580]
Konstruktionsfejl... [94]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Motor og Transmission
Forfatter Kobling / koblingskabel
LH3174
Brugere

Antal indlæg: 1
Tilmeldt: 21.07.13
Lagt på d. 21-07-2013 15:00
Hejsa.
Jeg var ude at køre i min Peugeot 206 1,4 årgang 1999, kørt 218.000
Ved ikke om hvornår der er blevet skiftet kobling eller kabel derpå.
Men spørgsmålet er :
Da jeg accelrerede helt normalt som jeg plejer, 1. , 2. og da jeg skulle koble ud for at skifte op i 3. gear, kunne jeg mærke der skete noget i koblingspedalen, hvor efter den er begyndt at glide i koblingen...

Nu er mit spørgsmål så om det kan være koblingskablet eller er det koblingen det er galt med.

Det skal lige nævnes at der SLET ikke har været nogen tegn på lyde eller andet der skulle være tegn på at koblingen eller udrykkerleje ville gå i stykker...

Hilsen LH3174
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark