Peugeot Club Danmark
 Januar 23 2018 13:16:03
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 8
Ingen brugere online

Antal brugere: 7,899
Nyeste bruger: Kenneth_85
Debatemner
Nyeste emne
307 sw uden bremsekr...
panorama tag
207 tænder selv lyset
308 Update radio
Firmware update til ...
Mest aktive emner
fartpilot - nu og... [580]
Konstruktionsfejl... [94]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Motor og Transmission
Forfatter 407 2.0 HDI forvarmer
chapper
Brugere

Antal indlæg: 20
Bopæl: fredericia
Tilmeldt: 13.12.12
Lagt på d. 29-11-2013 07:02
Hej

Jeg har skiftet gløderør og forvarmer relæ og den gule lampe tænder i ca 2 sec men der går ingen strøm i ledningerne til gløderør. Nogen der har en idé til hvad der kan være galt.
Forfatter RE: 407 2.0 HDI forvarmer
pug407aut
Brugere

Brugers avatar

Antal indlæg: 2232
Bopæl: Aalborg (Gandrup)
Tilmeldt: 28.02.11
Lagt på d. 29-11-2013 21:38
lyset skal kun lyse i 2 sec



Nu Peugeot 407 SW 2,0 xt hdi fra 05 med automatgear, 540.000 km
og alt i udstyr (AKA Fr. let på tå)
Før Peugeot 406 2,0 st med automatgear
Første køretøj en Renault 19 Chamade 1.4 GTS
Kan være behjælpelig med fejludlæsnin, aktivering af funktioner og små reparationer mm
Diagbox, PP2000, Lexia og VCDS (VAG) tester
Chef mekaniker, Dæk montør/Vulkanisør til daglig.
Forfatter RE: 407 2.0 HDI forvarmer
chapper
Brugere

Antal indlæg: 20
Bopæl: fredericia
Tilmeldt: 13.12.12
Lagt på d. 30-11-2013 08:57
Ja så er det jo ok men den forvarmer stadig ikke :-(
Jeg har lige målt på de nye rør de svinger fra 0.3 til 1.3 ohm Så mon ikke jeg lige skulle snakke med det værksted der skiftede dem smiley . Jeg har en regning fra dec. 2012 på montering af 4 gløderør og sidste vinter efter at de blev skiftet havde den stadig svært vef at starte npr det var under -7 grader men så blev det varmere og jeg tænkte ikke mere over det men kan nu regne ud at de aldrug har virket. Jeg er spændt på hvad de siger på mandag. Jeg skal ligeledes hører om der er en her som kan bekræfte st de værdier er årsagen til at den ikke forvarmer eller er det inden for tolerance ?
Forfatter RE: 407 2.0 HDI forvarmer
pug407aut
Brugere

Brugers avatar

Antal indlæg: 2232
Bopæl: Aalborg (Gandrup)
Tilmeldt: 28.02.11
Lagt på d. 01-12-2013 19:30
De skal være på ca 0.6 ohm mener jeg


Nu Peugeot 407 SW 2,0 xt hdi fra 05 med automatgear, 540.000 km
og alt i udstyr (AKA Fr. let på tå)
Før Peugeot 406 2,0 st med automatgear
Første køretøj en Renault 19 Chamade 1.4 GTS
Kan være behjælpelig med fejludlæsnin, aktivering af funktioner og små reparationer mm
Diagbox, PP2000, Lexia og VCDS (VAG) tester
Chef mekaniker, Dæk montør/Vulkanisør til daglig.
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark