Peugeot Club Danmark
 Januar 18 2018 01:17:06
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 3
Ingen brugere online

Antal brugere: 7,887
Nyeste bruger: Rolf
Debatemner
Nyeste emne
For lidt lys på bilen
Hvor køber jeg ny st...
Skæv trækaksel?
motor temp 206 1,4
Fejl P1445 på Peugeo...
Mest aktive emner
fartpilot - nu og... [580]
Konstruktionsfejl... [94]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Elektronik
Forfatter Ledningsnet / Styreboks
Reino
Brugere

Antal indlæg: 1
Tilmeldt: 15.06.17
Lagt på d. 15-06-2017 15:32
Hej alle

Er ny her så håber jeg rammer den rigtige gruppe smiley

Har en 206 cc hvor den åbenbart ikke har haft stelforbindelse fra motor til karros. Forleden kunne jeg så pludselig ikke starte den, og der kom pludselig røg op på fra motor. Fik den kørt til mekaniker, hvor han sagde at tændspole var gået og skulle skiftes. Dette gjorde han så men den gik så åbenbart igen og der kom røg ud fra motoren. Fik at vide i går at flere ledninger var smeltet og styrehus lugtede brændt... Flere har sagt til mig at jeg skal kontakte en auto elektro mekaniker. Er godt nok på bar bund her, skal man hive haft i Peugeot omkring dette eller hvad hulen gør man...? Gode råd modtages gerne smiley
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark