Peugeot Club Danmark
 Januar 18 2018 09:10:15
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 3
Ingen brugere online

Antal brugere: 7,888
Nyeste bruger: Djimmi
Debatemner
Nyeste emne
motor temp 206 1,4
UPDATE Diagbox/Lexia...
For lidt lys på bilen
Hvor køber jeg ny st...
Skæv trækaksel?
Mest aktive emner
fartpilot - nu og... [580]
Konstruktionsfejl... [94]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Elektronik
Forfatter ikke starte!!
bsjensen
Brugere

Antal indlæg: 5
Bopæl: Hadsten
Tilmeldt: 14.12.13
Lagt på d. 23-07-2017 11:04
kan ikke starte!!
jeg har en 206 (2006) hvor jeg har skiftet bsi, styrebox, sikringsbox, tænningslås, nøgle osv..
Det hele er taget fra samme bil.
Vi kan ikke få tænding på, den giver ingen strøm 15p i sikringsboxen i motorrummet.
Er der nogen der har en ide om denne fejl???
Forfatter RE: ikke starte!!
mikhan
Brugere

Brugers avatar

Antal indlæg: 801
Bopæl: 4913 Nordvest Lolland
Tilmeldt: 03.05.16
Lagt på d. 23-07-2017 12:34
Smid et reg. nr smiley


Peugeot Partner 1,6 hdi 92 hk. 2007 ca 360.000 km. Nu skrottet.

Xsara II 2.0 16 V Break EXCLUSIVE dec. 2001 ca. 252.000 km.. Nysynet uden fejl maj 17


Har fungerende Diagbox. PP 2000 og Lexia 3 ( NU med rev C V7.62) Skal du have en udlæsning så, send en MAIL. smiley

Flash fra "gammelt" interface rev B til C kan gøres UB online via TeamViewer.
Forfatter RE: ikke starte!!
bsjensen
Brugere

Antal indlæg: 5
Bopæl: Hadsten
Tilmeldt: 14.12.13
Lagt på d. 23-07-2017 12:51
yk 54 506
Forfatter RE: ikke starte!!
mikhan
Brugere

Brugers avatar

Antal indlæg: 801
Bopæl: 4913 Nordvest Lolland
Tilmeldt: 03.05.16
Lagt på d. 24-07-2017 07:10
bsjensen skrev:
kan ikke starte!!
jeg har en 206 (2006) hvor jeg har skiftet bsi, styrebox, sikringsbox, tænningslås, nøgle osv..
Det hele er taget fra samme bil.
Vi kan ikke få tænding på, den giver ingen strøm 15p i sikringsboxen i motorrummet.
Er der nogen der har en ide om denne fejl???


Mener du ikke sikring F15 ?? Og ikke 15P ??

Hvis det ER F15 (30 amp) så trækker den sikring meget. Og uden forbindelse (power) så starter bilen helt sikkert ikke..

"F15 30 A Manifold forvarmning, Motorstyring ECU, Lambdasonde, Luftmassemåler, Knastakseltimer"

Årsagen til manglende F15 kan næsten kun ligge i sikringesboksen ??
Desværre viser et diagram ikke hvor strøm til F15 kommer fra.. Men et naturligt bud vil være fra tændingslåsen ??


Peugeot Partner 1,6 hdi 92 hk. 2007 ca 360.000 km. Nu skrottet.

Xsara II 2.0 16 V Break EXCLUSIVE dec. 2001 ca. 252.000 km.. Nysynet uden fejl maj 17


Har fungerende Diagbox. PP 2000 og Lexia 3 ( NU med rev C V7.62) Skal du have en udlæsning så, send en MAIL. smiley

Flash fra "gammelt" interface rev B til C kan gøres UB online via TeamViewer.
Redigeret af mikhan d. 24-07-2017 08:48
Forfatter RE: ikke starte!!
bsjensen
Brugere

Antal indlæg: 5
Bopæl: Hadsten
Tilmeldt: 14.12.13
Lagt på d. 31-07-2017 06:29
Tak for svaret.
undskyld ventetid. Ferie!!
Fejlen fundet!! Det var en føler ved motoren, der var for stor modstand(for lidt signal), nu er den skiftet og den starter perfekt.
Så nu har jeg et helt sæt bokse til bilen (sikringsboks, bsi, cumputer, osv..) taget fra samme bil
til salg.
Forfatter RE: ikke starte!!
mikhan
Brugere

Brugers avatar

Antal indlæg: 801
Bopæl: 4913 Nordvest Lolland
Tilmeldt: 03.05.16
Lagt på d. 31-07-2017 09:52
Super tillykke smiley

Men hvilken "sensor/føler" ???


Peugeot Partner 1,6 hdi 92 hk. 2007 ca 360.000 km. Nu skrottet.

Xsara II 2.0 16 V Break EXCLUSIVE dec. 2001 ca. 252.000 km.. Nysynet uden fejl maj 17


Har fungerende Diagbox. PP 2000 og Lexia 3 ( NU med rev C V7.62) Skal du have en udlæsning så, send en MAIL. smiley

Flash fra "gammelt" interface rev B til C kan gøres UB online via TeamViewer.
Redigeret af mikhan d. 31-07-2017 09:52
Forfatter RE: ikke starte!!
bsjensen
Brugere

Antal indlæg: 5
Bopæl: Hadsten
Tilmeldt: 14.12.13
Lagt på d. 03-08-2017 09:58
Sensor der måler hastighed på motorensmiley hvor signalet var for svag fra og derfor ikke kunne starte.
Der var nogle symptomer inden , den hakket nogle gange når morteren blev belastet og gik ikke helt jævnt når vi startet. Det var en fejl der kom lige så stille efterhånden som signalet blev svageresmiley
Forfatter RE: ikke starte!!
mikhan
Brugere

Brugers avatar

Antal indlæg: 801
Bopæl: 4913 Nordvest Lolland
Tilmeldt: 03.05.16
Lagt på d. 04-08-2017 11:06
Fin tilbagemelding smiley


Peugeot Partner 1,6 hdi 92 hk. 2007 ca 360.000 km. Nu skrottet.

Xsara II 2.0 16 V Break EXCLUSIVE dec. 2001 ca. 252.000 km.. Nysynet uden fejl maj 17


Har fungerende Diagbox. PP 2000 og Lexia 3 ( NU med rev C V7.62) Skal du have en udlæsning så, send en MAIL. smiley

Flash fra "gammelt" interface rev B til C kan gøres UB online via TeamViewer.
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark