Peugeot Club Danmark
 Januar 19 2018 22:04:15
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 10
Brugere online: 406st

Antal brugere: 7,892
Nyeste bruger: johnp
Debatemner
Nyeste emne
Gætteleg - Hvad side...
Reservedels liste pe...
motor temp 206 1,4
Skæv trækaksel?
For lidt lys på bilen
Mest aktive emner
fartpilot - nu og... [580]
Konstruktionsfejl... [94]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Elektronik
Forfatter Webasto fyr i 3008
manthey
Brugere

Antal indlæg: 2
Tilmeldt: 24.08.17
Lagt på d. 27-11-2017 12:48
Jeg fik leveret en ny 3008 suv diesel med installeret webasto fyr. Der er to funktioner
1) start umiddelbart med flammesymbol visning på fjernbetjening T100 HTM, fungerer ok, MEN
2) programmering af T100HTM med et afgangstidspunkt og indstillet drift tid fungerer første gang dog uden at vise flammesymbol i display, hvis jeg så ikke kører alligevel og indstiller et nyt afgangstidspunkt sker der intet. T100HTM sender og HTM symbol vises , men flammesymbol og start af fyr udebliver!!!
Kan det være rigtigt at der imellem de to forsøg skal være en motorstart eller kørsel?
Forfatter RE: Webasto fyr i 3008
frydendal
Brugere

Antal indlæg: 2
Tilmeldt: 16.10.17
Lagt på d. 06-12-2017 14:49
Der skal ikke være en kørsel/motorstart i mellem og er der nok strøm på batteriet, så burde der ej heller være udfordringer. Alternativt får din T100HTM ikke retursvar, eller signalet når ikke bilen.


Peugeot 308 SW allure årg. 2015
1,6 blueHDI EAT6 // 120hk/300nm
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark