Peugeot Club Danmark
 Januar 21 2018 19:32:09
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 7
Ingen brugere online

Antal brugere: 7,895
Nyeste bruger: R Kristensen
Debatemner
Nyeste emne
Kodning af gearing
207 tænder selv lyset
peugeot 307 tikker
Haynes Service and R...
mirror screen
Mest aktive emner
fartpilot - nu og... [580]
Konstruktionsfejl... [94]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Elektronik
Forfatter Bundstykke 306 HDI 99´er
Ulrik_lohse
Brugere

Antal indlæg: 3
Tilmeldt: 04.04.13
Lagt på d. 15-04-2013 18:58
jeg har en 306 HDI fra 99, som laver lidt sjove ting, har en mistanke om at det er bundstykket det er galt med.
det er ikke altid at jeg kan slukke bilen med nøglen, jeg kan godt dreje nøglen og tage den ud men bilen er tændt et stykke tid bagefter, hvorefter den går ud af sig selv , men der er stadig lys på og lys i div lamper i instrumentbrættet.
så ville lige høre om der var nogen herinde, der har hørt om det før

p.s bilen har kørt 520.000 km smiley
Forfatter RE: Bundstykke 306 HDI 99´er
ralop
Brugere

Antal indlæg: 37
Bopæl: 9370
Tilmeldt: 10.01.13
Lagt på d. 15-04-2013 19:59
har du tjekket stelforbindelser? bla fra batteri til motor? men det kan sagtens være bundstykket,skal faktisk selv skifte mit bundstykke imorgen
Forfatter RE: Bundstykke 306 HDI 99´er
Ulrik_lohse
Brugere

Antal indlæg: 3
Tilmeldt: 04.04.13
Lagt på d. 15-04-2013 20:53
jeps de er tjekket, det sjove er også at den godt kan slå slukket og lige pludselig er der tænding på
Forfatter RE: Bundstykke 306 HDI 99´er
ralop
Brugere

Antal indlæg: 37
Bopæl: 9370
Tilmeldt: 10.01.13
Lagt på d. 15-04-2013 20:59
det kan meget nemt være bundstykket,det kan lave det mest mærkelige... den har gået mange km er det en gammel sælger bil? tænker på mange start-stop
Forfatter RE: Bundstykke 306 HDI 99´er
KHJ
Brugere

Antal indlæg: 1916
Tilmeldt: 02.07.11
Lagt på d. 21-04-2013 07:39
Ulrik_lohse skrev:
jeg har en 306 HDI fra 99, som laver lidt sjove ting, har en mistanke om at det er bundstykket det er galt med.
det er ikke altid at jeg kan slukke bilen med nøglen, jeg kan godt dreje nøglen og tage den ud men bilen er tændt et stykke tid bagefter, hvorefter den går ud af sig selv , men der er stadig lys på og lys i div lamper i instrumentbrættet.
så ville lige høre om der var nogen herinde, der har hørt om det før

p.s bilen har kørt 520.000 km smiley


Der sidder et rundt skruestik der samler køleventilatoren , der er en ledning der er strøm på hele tiden , det stik har med at irre hvis der kommer vand i og så leder det forbindelse til tændingsplus , dem jeg kender til kunne varme blæseren også køre på trin 1 og 2 uden der var nøgle i
Forfatter RE: Bundstykke 306 HDI 99´er
Ulrik_lohse
Brugere

Antal indlæg: 3
Tilmeldt: 04.04.13
Lagt på d. 21-04-2013 08:55
KHJ skrev:
Ulrik_lohse skrev:
jeg har en 306 HDI fra 99, som laver lidt sjove ting, har en mistanke om at det er bundstykket det er galt med.
det er ikke altid at jeg kan slukke bilen med nøglen, jeg kan godt dreje nøglen og tage den ud men bilen er tændt et stykke tid bagefter, hvorefter den går ud af sig selv , men der er stadig lys på og lys i div lamper i instrumentbrættet.
så ville lige høre om der var nogen herinde, der har hørt om det før

p.s bilen har kørt 520.000 km smiley


Der sidder et rundt skruestik der samler køleventilatoren , der er en ledning der er strøm på hele tiden , det stik har med at irre hvis der kommer vand i og så leder det forbindelse til tændingsplus , dem jeg kender til kunne varme blæseren også køre på trin 1 og 2 uden der var nøgle i


takker det vil jeg lige tjekke, nu har der ikke været noget med den i over en uge, så det er sku ikke lige nemt at finde ud af problemet
Forfatter RE: Bundstykke 306 HDI 99´er
jwschmuck
Brugere

Antal indlæg: 2
Tilmeldt: 25.07.13
Lagt på d. 25-07-2013 13:58
Jeg har selv oplevet problemet på min 206'er, med at den stadig kører selvom jeg tager nøglen ud.
Jeg kom frem til at motoren blev ved med at køre, når jeg trådte på bremsen, og slukkede så snart jeg slap bremsen.
I dag fandt jeg ud af, at fejlen ligger et sted ved mit venstre baglygte.
Når jeg piller pæren ud til baglyset i venstre side, så virker alt normalt.
Jeg har ikke fundet ud af hvorfor endnu, men mistænker defekt lampe, eller at der er overgang i noget at det eftermonterede anhænger stik.
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark