Peugeot Club Danmark
 Januar 20 2018 03:56:36
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 7
Ingen brugere online

Antal brugere: 7,893
Nyeste bruger: Finn A Andersen
Debatemner
Nyeste emne
Reservedels liste pe...
Gætteleg - Hvad side...
motor temp 206 1,4
Skæv trækaksel?
For lidt lys på bilen
Mest aktive emner
fartpilot - nu og... [580]
Konstruktionsfejl... [94]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Elektronik
Forfatter Blæserstyring?? ved motorvarmermontering
martinb
Brugere

Antal indlæg: 36
Bopæl: Sjælland
Tilmeldt: 03.05.10
Lagt på d. 18-06-2013 20:03
Nu skal vi være lidt tekniske. Jeg er ved at monterer motorvarmer i min P-307 år 2007 med 2-zone klimaanlæg (noget jeg også gør i til daglig). Normalt er blæserstyringen ikke noget problem, men her driller den. Har taget det grønne stik bag blæserpanelet, fundet den hvide ledning som regulerer efter blæserhastighed ca. 1,2-2,5 volt og sat et PVM modul ind i mellem (sat til 1,8 volt). Derefter er der lavet plusstyring ud til blæsermotoren. Det virker bare ikke. Min kabineblæser giver fuld gas lige så snart jeg starter bilen, uden at have startet motorvarmeren.
Har også set på diagram med IPCU, men det virker som om det er analog signal der reguleres med da volten skifter. Er der nogen der har erfaring med denne type bil.


Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark