Peugeot Club Danmark
 Januar 22 2018 05:28:42
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 6
Ingen brugere online

Antal brugere: 7,896
Nyeste bruger: Hadb
Debatemner
Nyeste emne
Kodning af gearing
207 tænder selv lyset
peugeot 307 tikker
Haynes Service and R...
mirror screen
Mest aktive emner
fartpilot - nu og... [580]
Konstruktionsfejl... [94]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Elektronik
Forfatter Peugeot 307 2,0 136 FAP P1447! Hjælp søges
AisBV
Brugere

Antal indlæg: 1
Tilmeldt: 16.10.13
Lagt på d. 16-10-2013 18:19
Hej, jeg har en Peugeot 307 HDI 136 HK, som ´´driller´´ mig lidt og derfor håbede jeg, at nogle af jer evt. kunne hjælpe med at løse problemet..
Bilen har partikelfilter og den har lige fået skiftet EGR ventil og kobling samt svinghjlul.
Fejlen består af, at bilen ved normal kørsel hakker lidt, det føles som noget der åbner og lukker og at der er lidt system i det?? Sommetider kan den også finde på at sætte ud, hvor den efter lidt trækker fint igen, det er ofte når man har sluppet gassen og begynder at give gas igen.
Den trækker fint nok den får noget gas, og her forsvinder hakkeriet helt.
Jeg har på min Biltema fejlkodelæser udlæst fejlen, P1447, som beskriver dette: ELC system closure valve flow fault.
Jeg prøvede at slette fejlen hvilket hjalp ca. 400 km, men nu er bilen begyndt at hakke i kørslen igen..
Er der nogle herinde, som har oplevet samme problem og hvad løsningen evt. er?
Jeg skruer gerne lidt selv da jeg er studerende, og derfor ikke har den største pengepung til dyre mekaniker regninger osv. :-)
Tingene skal dog alligevel være i orden!
Den mekaniker jeg har snakket med siger, at det godt kan være tryksensoren til partikelfilteret det er galt med, men han mener også det kan være noget i EGR systemet.

Jeg håber i har nogle bud, på forhånd tak :-)
Mvh Anders
Forfatter RE: Peugeot 307 2,0 136 FAP P1447! Hjælp søges
pug407aut
Brugere

Brugers avatar

Antal indlæg: 2231
Bopæl: Aalborg (Gandrup)
Tilmeldt: 28.02.11
Lagt på d. 16-10-2013 23:56
Det kan have noget at gøre med differential pressure sensor på Partikelfiltret


Nu Peugeot 407 SW 2,0 xt hdi fra 05 med automatgear, 540.000 km
og alt i udstyr (AKA Fr. let på tå)
Før Peugeot 406 2,0 st med automatgear
Første køretøj en Renault 19 Chamade 1.4 GTS
Kan være behjælpelig med fejludlæsnin, aktivering af funktioner og små reparationer mm
Diagbox, PP2000, Lexia og VCDS (VAG) tester
Chef mekaniker, Dæk montør/Vulkanisør til daglig.
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark