Peugeot Club Danmark
 Januar 23 2018 17:00:14
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 4
Ingen brugere online

Antal brugere: 7,899
Nyeste bruger: Kenneth_85
Debatemner
Nyeste emne
307 sw uden bremsekr...
207 tænder selv lyset
panorama tag
308 Update radio
Firmware update til ...
Mest aktive emner
fartpilot - nu og... [580]
Konstruktionsfejl... [94]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Peugeot Club Danmark | Peugeot Snak
Forfatter Webasto fyr mister forbindelsen til fjernbetjeningen
SVC
Brugere

Antal indlæg: 12
Tilmeldt: 01.02.13
Lagt på d. 01-02-2013 23:25
Jeg har en 207 (2006) 1.6 HDi, med eftermonteret motorvarmer. Jeg købte bilen for snart 2 år siden.

Bil + motorvarmer har opført sig eksemplarisk indtil denne vinter, hvor fyret & den der til hørende fjernbetjening (T100htm) er begyndt at drille. Det går fint med at sætte fyret i gang, enten med timer eller manuel start. Hvis jeg afbryder det manuelt efter f.eks. 15 minutter går det også ok. Hvis jeg lader fyret "løbe tiden ud" taber fjernbetjeningen forbindelsen, og jeg kan ikke slukke fyret (som så bare fortsætter med at køre). Jeg er så nødt til at gå ud i motorrummet til sikringsboksen, der høre til fyret og snuppe 1A-sikringen, sætte den i igen og forbinde fyr+sender igen. Det er lidt fjollet.
Nogle gange fungerer det fint i 2-3 dage - andre gange ryger forbindelsen hver morgen.

Jeg får bilen serviceret hos Peugeot i Næstved, men de meldte hus forbi - de kunne godt montere fyr, men mente ikke at de var gode (nok) til at fejlfinde på sådan en fejl. Hvilket selvfølgelig er fair nok (jeg foretrækker klart at værkstedet siger til på forhånd, hvis der er noget de ikke kan...), bare lidt uheldigt.

Jeg har luret på, om det kunne være batteriet, der er ved at være for svagt (det er et 62 Ah Global fra Mekonomen, ingen anelse om alderen. Jeg synes jeg har læst herinde, at folk har anbefalet 74 ah, når der er fyr på? Men altså, det har funket fint indtil nu...). Alternativt er der vel et relæ, der skal sørge for at slukke fyret på automatikken - det kan måske også drille?

Er der nogen, der har et kvalificeret bud på en løsning - eller bare en henvisning til et firma i omegnen af enten Næstved eller Nyborg, der er bedre end gennemsnittet til motorvarmere... smiley

(Det første jeg gjorde var selvfølgelig at skifte batteri i fjernbetjeningen. Det var ikke dét).
Forfatter RE: Webasto fyr mister forbindelsen til fjernbetjeningen
SVC
Brugere

Antal indlæg: 12
Tilmeldt: 01.02.13
Lagt på d. 05-03-2013 19:35
Nå. Peugeot i Næstved meldte jo hus forbi, kunne/ville ikke engang sætte en tester på.

Til gengæld opdagede jeg, Car-Center i Næstved har ansat en gut, der er skarp på auto-el. Ud til dem, på med testeren - selvfølgelig ingen fejl på selve fyret. Han gav mig ret i, at det måtte være styre/senderdelen, der var defekt.

Desværre kunne man ikke købe en sender-delen for sig - man er nødt til at købe et sæt med sender + fjernbetjening, hvilket ville stå i ca. 3500,- + arbejdsløn.

Så løsningen blev at droppe fjernbetjeningen, og i stedet installere et ur i bilen. Det kostede 650,- og tog ingen tid at installere, så jeg slap med 1200 (inkl. brug af testeren). Selvfølgelig lidt ærgerligt ikke at kunne starte bilen inde fra køkkenet mere, men til gengæld har uret 3 forindstillede køretidspunkter, så jeg kan sætte det til at køre automatisk så bilen er varm når jeg skal afsted om morgenen, og når jeg skal hjem. Det er faktisk bedre end før, der brugte jeg kun fyret om morgenen.
Redigeret af SVC d. 05-03-2013 19:36
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark