Peugeot Club Danmark
 Januar 17 2018 21:00:09
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 5
Ingen brugere online

Antal brugere: 7,887
Nyeste bruger: Rolf
Debatemner
Nyeste emne
For lidt lys på bilen
Hvor køber jeg ny st...
Skæv trækaksel?
motor temp 206 1,4
Fejl P1445 på Peugeo...
Mest aktive emner
fartpilot - nu og... [580]
Konstruktionsfejl... [94]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Peugeot Club Danmark | Peugeot Snak
Forfatter Depollution System Faulty ?
Michael LK
Brugere

Antal indlæg: 70
Bopæl: Hinnerup
Tilmeldt: 07.05.11
Lagt på d. 16-03-2013 18:01
Startede op her i snevejret, og kort efter kom den meddelse sammen med en lysende motorlampe i i RPM tæller uret.

Bilen kører tilsyneladende ok, jeg kan ikke mærke el. høre forskel. Jeg har prøvet et par gange at stoppe den og vente 5 min. før start, men det er samme melding hver gang, der bliver startet op.

Jeg tænker stoppet partikelfilter el. EGR.. uha uha. nogen forslag - udover at få en tester på ?
smiley


Peugeot 207 1,6 HDI S16 2006
Forfatter RE: Depollution System Faulty ?
Michael LK
Brugere

Antal indlæg: 70
Bopæl: Hinnerup
Tilmeldt: 07.05.11
Lagt på d. 17-03-2013 20:11
Nå, den fiksede sig selv efter 4 slukninger - det må ha' været en fejlprut el. noet.....smiley


Peugeot 207 1,6 HDI S16 2006
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark