Peugeot Club Danmark
 April 22 2018 21:56:21
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 7
Ingen brugere online

Antal brugere: 8,058
Nyeste bruger: calle1967
Debatemner
Nyeste emne
Fejl på luftindsugning
3008
Flotte indrammede pl...
207VTI 120 til salg
Radio skratter
Mest aktive emner
fartpilot - nu og... [597]
Konstruktionsfejl... [96]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Peugeot Club Danmark | Peugeot Snak
Forfatter 406 TS4
Dibbern
Brugere

Antal indlæg: 134
Tilmeldt: 21.09.09
Lagt på d. 20-05-2013 10:03
Har på det sidste oplevet at min 406 TS4 fra 2002, den ikke rigtigt tar gassen når jeg accelerere. Det føles som om den hakker i det. Den accelerere som en der stammer. Kan det være indsprøjtnings dysser? Tændrør eller noget i styreboksen? Har 3 gange på motorvej, oplevet at motoren i ca 4-5 sekunder satte ud. Speedometeret faldt til 0 et kort øjeblik, med så gik det i sig selv efter jeg koblede ud.

Håber på at her er nogle der kan hjælpe!
Forfatter RE: 406 TS4
holm 83
Brugere

Antal indlæg: 100
Tilmeldt: 01.08.09
Lagt på d. 22-05-2013 19:54
Det er din speedsensor der er defekt sidder i gearkassen bag på hvid ting med 1 skrue og et 5-6 benet stik
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark