Peugeot Club Danmark
 Juni 21 2018 06:25:00
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 7
Brugere online: Zoiboi, Holt

Antal brugere: 8,132
Nyeste bruger: Styrbord
Debatemner
Nyeste emne
Tester Nordjylland....
Kølervæsketemperatur...
billede ledning kabi...
Hjælp til strøm i Pe...
Vand/fugt i vakuumdåse.
Mest aktive emner
fartpilot - nu og... [611]
Konstruktionsfejl... [96]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Peugeot Club Danmark | Peugeot Snak
Forfatter Ingen varme på klima anlæg
cjepsen
Brugere

Antal indlæg: 1
Tilmeldt: 10.10.13
Lagt på d. 10-10-2013 13:56
Ingen varme på klima anlæg, blæser virker fint. Det er en monozone klima. Det er nok akslen til et af spjældene som er knækket.
Nogle anbefalingerne mht. hvem jeg skal bruge til reparation af min bil. I området Nordjylland/midtjylland. Der er åbenbart standardpris på 9000 inkl. moms!

Sorry det er en 407SW årgang 2007, 1,6HDI den har gået 167.000km
Redigeret af cjepsen d. 11-10-2013 10:23
Forfatter RE: Ingen varme på klima anlæg
pug407aut
Brugere

Brugers avatar

Antal indlæg: 2303
Bopæl: Aalborg (Gandrup)
Tilmeldt: 28.02.11
Lagt på d. 10-10-2013 14:46
for at hjælpe dig, så mangler der nogle data om hvilken bil det er


Nu Peugeot 407 SW 2,0 xt hdi fra 05 med automatgear, 555.000 km
og alt i udstyr (AKA Fr. let på tå)
Før Peugeot 406 2,0 st med automatgear
Første køretøj en Renault 19 Chamade 1.4 GTS
Kan være behjælpelig med fejludlæsnin, aktivering af funktioner og små reparationer mm
Diagbox, PP2000, Lexia og VCDS (VAG) tester
Chef mekaniker, Dæk montør/Vulkanisør til daglig.
Forfatter RE: Ingen varme på klima anlæg
Min407SW
Brugere

Antal indlæg: 117
Bopæl: Svendborg
Tilmeldt: 01.12.09
Lagt på d. 10-10-2013 15:32
Lyder som en Peugeot 407 prøv at læse tråden
http://www.peugeotclub.dk/forum/viewthread.php?forum_id=2&thread_id=3746&rowstart=80
Forfatter RE: Ingen varme på klima anlæg
uffesk
Brugere

Antal indlæg: 3
Tilmeldt: 24.09.13
Lagt på d. 11-11-2013 19:03
Hvad viser din udetemperatursensor?
Når min går i spat, og viser -39 grader, vil den heller ikke køle, så måske din ikke vil varme hvis temperaturen viser +39 grader?smiley
Forfatter RE: Ingen varme på klima anlæg
binx
Brugere

Antal indlæg: 77
Bopæl: Skive
Tilmeldt: 06.04.12
Lagt på d. 27-11-2013 16:39
Har samme problem som dig med en bizone klima. Kan være vil skal samle os om at få et godt tilbud? Eller har du fået det lavet ?
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark