Peugeot Club Danmark
 Januar 16 2018 18:25:19
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 3
Ingen brugere online

Antal brugere: 7,885
Nyeste bruger: cetcet
Debatemner
Nyeste emne
207 SW
Skæv trækaksel?
AUX adapter
Engine management sy...
Selealarm på bagsæde...
Mest aktive emner
fartpilot - nu og... [580]
Konstruktionsfejl... [94]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Peugeot Club Danmark | Peugeot Snak
Forfatter Depollution system faulty!!!
Zykov
Brugere

Antal indlæg: 49
Bopæl: Solrød Strand
Tilmeldt: 29.01.10
Lagt på d. 14-12-2013 18:19
Haløj derude,
Har lige fået denne fejl i midter displayet samtidig med motor lampen begyndte at lyse gul.
Fik fejludskrivning fra Det lokale peugeot værksted at det skulle være en defekt EGR ventil ( P1461 + P1462). Fik nulstillet fejlen samt skiftet den pågældende EGR men efter jeg havde kørt ca. 20 minutter i bilen på motorvej fik jeg atter fejlen, kører atter til Peugeot og de udlæser atter fejlen denne gang som P2033 + P0483 + P1462 + P2033 ???smiley
Er der nogen som har et bud på hvad der kan være årsagen til denne stribe af fejl.
Tror ikke at der kan være flere ting som bliver defekte samtidig.
Lidt om øsen.
407SW 1.6 HDI, kørt 190.000 km, kører primært lange ture.smiley


407 SW 1.6 HDI fra 2009
Redigeret af Zykov d. 14-12-2013 18:39
Forfatter RE: Depollution system faulty!!!
Zykov
Brugere

Antal indlæg: 49
Bopæl: Solrød Strand
Tilmeldt: 29.01.10
Lagt på d. 25-12-2013 13:48
Zykov skrev:
Haløj derude,
Har lige fået denne fejl i midter displayet samtidig med motor lampen begyndte at lyse gul.
Fik fejludskrivning fra Det lokale peugeot værksted at det skulle være en defekt EGR ventil ( P1461 + P1462). Fik nulstillet fejlen samt skiftet den pågældende EGR men efter jeg havde kørt ca. 20 minutter i bilen på motorvej fik jeg atter fejlen, kører atter til Peugeot og de udlæser atter fejlen denne gang som P2033 + P0483 + P1462 + P2033 ???smiley
Er der nogen som har et bud på hvad der kan være årsagen til denne stribe af fejl.
Tror ikke at der kan være flere ting som bliver defekte samtidig.
Lidt om øsen.
407SW 1.6 HDI, kørt 190.000 km, kører primært lange ture.smiley


Så har vi lige været hos Peugeot og fået udskiftet en defekt blæsemotor samt en temp. føler som efter sigende sidder i partikkelfilteret og giver besked om hvornår den skal regenerere.
Vi har nu kørt 2500 km siden og fejlene er ikke dukket op smiley


407 SW 1.6 HDI fra 2009
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark