Peugeot Club Danmark
 Juli 21 2018 09:52:05
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 11
Ingen brugere online

Antal brugere: 8,180
Nyeste bruger: Maibak
Debatemner
Nyeste emne
207 ujævn motorgang ...
Radio
fartpilot - nu også ...
207 anhængertræk
Viskemotor bag på 30...
Mest aktive emner
fartpilot - nu og... [613]
Konstruktionsfejl... [96]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Arkiv | Peugeot snak (arkiv)
Forfatter Bilen starter ikk når den er kold.
Trigger
Brugere

Antal indlæg: 2
Tilmeldt: 23.03.05
Lagt på d. 31-03-2005 18:03
Har Pug 405 MI16 fra 90 og den starter sku ikk hver gang... Den hoster bare, det er som om den mangler den sidste gnist til lige at tænde... Når jeg så har fået den igang, så kører den fint og så længe bilen ikk er slukket et stykke tid så starter den også fint igen.... Men hvis den har stået længere tid, så kan den sku ikk smiley

Det skal lige siges at både starter, tændrør, tændrørskabler og benzinfilter er skiftet...

Nogen der har en ide om hvad det kan være? smiley

Har forsøgt på HS med denne tråd:
http://www.hi-speed.dk/2phpBB/viewtopic.php?t=24869
Men ikke lige til den store hjælp smiley


Peugeot MI16, 1990
Redigeret af Trigger d. 31-03-2005 18:05
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark