Peugeot Club Danmark
 Januar 19 2018 22:00:23
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 8
Ingen brugere online

Antal brugere: 7,892
Nyeste bruger: johnp
Debatemner
Nyeste emne
Gætteleg - Hvad side...
Reservedels liste pe...
motor temp 206 1,4
Skæv trækaksel?
For lidt lys på bilen
Mest aktive emner
fartpilot - nu og... [580]
Konstruktionsfejl... [94]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Arkiv | Peugeot snak (arkiv)
Forfatter 3 bip efter start 308 sw
Mh65140
Brugere

Antal indlæg: 175
Bopæl: Aarhus v
Tilmeldt: 09.11.12
Lagt på d. 20-11-2012 07:59
Hej
Jeg har netop købt en brugt 308 sw. Jeg undrer mig over at når jeg har startet bilen, så kommer der 3 bip med nogle sekunders mellemrum. Der kommer ingen advarselslampe og der er heller ikke frost. De kommer ikke igen, før den er kold næste gang. Nogen der har en ide til hvad det betyder.
Forfatter RE: 3 bip efter start 308 sw
strada
Brugere

Antal indlæg: 82
Tilmeldt: 20.09.12
Lagt på d. 20-11-2012 09:09
Normal er 3 bip en advarsel om at der er noget galt. Min bipper også 3 gange ved start. Jeg ved at det er pga et defekt ESP modul som desværre koster 12-13.000 kr. at få udskiftet, med mindre man køber en renoveret modul i Tyskland til 285 € og får den installeret på et værksted

http://www.ebay.co.uk/itm/170688709941?ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1438.l2649

Om det er den det er galt med ved din ved jeg ikke. I så fald burde ESP lampen i instrument info panelet under speedometeret lyse, samt den lille lampe i ESP kontakten. Med mindre disse er slået fra eller der er fusket med det på en eller anden måde....


Peugot 207 1,6HDI 90HK XR Plus 2007 >> Nu Renault Clio 4 Expression, 1,5 dCi 90HK
Redigeret af strada d. 20-11-2012 09:11
Forfatter RE: 3 bip efter start 308 sw
e4
Brugere

Antal indlæg: 81
Bopæl: lolland
Tilmeldt: 13.03.08
Lagt på d. 20-11-2012 09:12
Hvis det kun er når den er kold, kunne det nemt være fordi væskestanden for køler er for lav
Forfatter RE: 3 bip efter start 308 sw
aanonymoss
Brugere

Antal indlæg: 407
Tilmeldt: 11.07.09
Lagt på d. 20-11-2012 10:27
det er ikke fordi det er frostvejr?
aanonymoss@hotmail.com
Forfatter RE: 3 bip efter start 308 sw
Ole Edslev - 407
Brugere

Brugers avatar

Antal indlæg: 395
Bopæl: 8270 højbjerg
Tilmeldt: 11.02.07
Lagt på d. 20-11-2012 11:09
Jeg har netop købt en brugt 308 sw. Jeg undrer mig over at når jeg har startet bilen, så kommer der 3 bip med nogle sekunders mellemrum. Der kommer ingen advarselslampe og der er heller ikke frost. De kommer ikke igen, før den er kold næste gang. Nogen der har en ide til hvad det betyder.[/quote]

Hvis ikke der bliver skrevet i Displayet, så er det sikkert ikke alvorligt.
Min 407 bibber når der under 3 grader, og når jeg har trukket bremsen.
Men Peugeot kan måske give forklaringen
Forfatter RE: 3 bip efter start 308 sw
mrQ
Brugere

Antal indlæg: 47
Bopæl: Esbjerg
Tilmeldt: 15.02.12
Lagt på d. 22-11-2012 18:50
Har du eftermonteret baksensor på din bil?
hvis den har det så kan det godt lyde som om det er baksensoren der giver en fejlkode.
har prøvet at montere det i flere peugeot'er og har haft en enkel der gav en fejlkode via 3 bip og det viste sig at være en sensor med fejl i fra fabrikken


Mekanikeren
Forfatter RE: 3 bip efter start 308 sw
Mh65140
Brugere

Antal indlæg: 175
Bopæl: Aarhus v
Tilmeldt: 09.11.12
Lagt på d. 22-11-2012 21:36
Ja der er baksensor i. Umiddelbart virker det godt nok. Men kan det være en af sensorerne der steget af? Det er fabriksmonteret.
Forfatter RE: 3 bip efter start 308 sw
mrQ
Brugere

Antal indlæg: 47
Bopæl: Esbjerg
Tilmeldt: 15.02.12
Lagt på d. 24-11-2012 19:46
når okey kender kun til eftermonteret baksensorer ang. de tre bip lyde.
Det man selv kan prøve er at lade bilen stå med tænding på (skal ikke startes) og sætte den i bakgear og åben for bagklap (for at kunne høre om sensorerne reagerer) og så gå lige så stille imod hver enkel sensor, for at finde ud af om der er en der er defekt. Og hvis der er en der ikke reagerer så er fejlen fundet.
Det er mit bedste bud håber du finder fejlen
God jul!smiley


Mekanikeren
Forfatter RE: 3 bip efter start 308 sw
pug407aut
Brugere

Brugers avatar

Antal indlæg: 2229
Bopæl: Aalborg (Gandrup)
Tilmeldt: 28.02.11
Lagt på d. 24-11-2012 19:52
Mh65140 skrev:
Ja der er baksensor i. Umiddelbart virker det godt nok. Men kan det være en af sensorerne der steget af? Det er fabriksmonteret.

de fabriks monterede sensore giver en konstant hylen hvis der er noget der spære for sensoren, en genstand eller de sider skævt i soklen.
mener kun den kommer med en fejl hvis det er boksen der fejler (det gør min)


Nu Peugeot 407 SW 2,0 xt hdi fra 05 med automatgear, 540.000 km
og alt i udstyr (AKA Fr. let på tå)
Før Peugeot 406 2,0 st med automatgear
Første køretøj en Renault 19 Chamade 1.4 GTS
Kan være behjælpelig med fejludlæsnin, aktivering af funktioner og små reparationer mm
Diagbox, PP2000, Lexia og VCDS (VAG) tester
Chef mekaniker, Dæk montør/Vulkanisør til daglig.
Forfatter RE: 3 bip efter start 308 sw
Mh65140
Brugere

Antal indlæg: 175
Bopæl: Aarhus v
Tilmeldt: 09.11.12
Lagt på d. 24-11-2012 20:36
Jeg har imellem tiden fundet ud at, at baksensor er eftermonteret. Så jeg vil prøve at sætte den i tænding i bak gear. Tak for rådet. Jeg kan også se at kølevæske er tæt på minimum, så det kunne måske også være det.
Forfatter RE: 3 bip efter start 308 sw
Mh65140
Brugere

Antal indlæg: 175
Bopæl: Aarhus v
Tilmeldt: 09.11.12
Lagt på d. 09-01-2013 07:59
Jeg fandt ud af den ene baksensor var i stykker. Værksted fandt senere ud at det skyldtes en løs forbindelse. Så nu bipper den ikke 3 gange mere. Men kommer nu kun med enkelt bip. Gad vide hvad det så betydersmiley


_______________________
5008 2.0 hdi 2012/8
diagbox 7.xx og PP2000 i Aarhus V.
Forfatter RE: 3 bip efter start 308 sw
midph
Brugere

Antal indlæg: 431
Bopæl: Haderslev
Tilmeldt: 20.01.10
Lagt på d. 09-01-2013 11:55
strada skrev:
Normal er 3 bip en advarsel om at der er noget galt. Min bipper også 3 gange ved start. Jeg ved at det er pga et defekt ESP modul som desværre koster 12-13.000 kr. at få udskiftet, med mindre man køber en renoveret modul i Tyskland til 285 € og får den installeret på et værksted

http://www.ebay.co.uk/itm/170688709941?ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1438.l2649

Om det er den det er galt med ved din ved jeg ikke. I så fald burde ESP lampen i instrument info panelet under speedometeret lyse, samt den lille lampe i ESP kontakten. Med mindre disse er slået fra eller der er fusket med det på en eller anden måde....



..Hej "strada"..nu ved jeg ikke om du har fået det lavet i mellem tiden..ellers har jeg fundet dem her http://elektrotronic.dk/forside.html som du evt. kunne tage en snak med ..ellers har jeg haft det samme 3 bip..det var så lav kølevæskestand,men ellers kan den godt i frost vejer ,afgive et enkelt bip,så det er vist ikke noget der helt unormalt..mvh Preben


peugeot 206sw 1,4HDI 2004 (uden partikelfilter) ;-).271.000km
.."min bil er kun en brugsgenstand" ;-).."den nye bliver nok konens pynte pudsebil" :-)
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark