Peugeot Club Danmark
 Juni 25 2018 10:08:27
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 4
Ingen brugere online

Antal brugere: 8,136
Nyeste bruger: sayig
Debatemner
Nyeste emne
13-pol stikdåse i st...
Centrallås
Pug 307 1.6 hdi oser...
Demonter anlæg (smeg...
mypeugeot app
Mest aktive emner
fartpilot - nu og... [611]
Konstruktionsfejl... [96]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Arkiv | Peugeot snak (arkiv)
Side 1 af 2 1 2 >
Forfatter depollution faulty
chapper
Brugere

Antal indlæg: 20
Bopæl: fredericia
Tilmeldt: 13.12.12
Lagt på d. 13-12-2012 16:43
Min Peugeot 407 2.0 hdi fra 04 melder fejl på depollution system. Det starter med at den mangler addiktiv til partikel filter'det får jeg påfyldt og reset og ingen fejl længere men første gang jeg tanker får jeg denne fejl med depollution system, jeg kørere så på værkstedet igen for at få udlæst fejl, der er 3 fejl

Kommunikations fejl til doserings pumpe additiv
For stor mængde additiv
For høj væske niveau additive tank

Værkstedet ved ikke rigtigt hvad der er galt men mener at pumpen er def. Altså ny tamk til 4000 kr.

Jeg kan bare ikke forstå hvorfor min pumpe er def nu der var ikke nogen fejl på den før de fyldte væske på. De nulstillede fejlene men en fejl med for stor mængde kom igen bare ved at de satte tænding på uden at starte bilen. De 2 ander fejl kommer ikke ige heller ikke med motoren startet. De siger at der ikke kan fyldes for meget på ?
Jeg kan nok få koderne hvis det hjælper jer.

Jeg håber at der er nogle kloge hoveder derude som kan hjælpe mig på sporet da at jeg snart skal køre på ski ferie i bilen og derfor er lidt presset på tiden.
Forfatter RE: depollution faulty
KHJ
Brugere

Antal indlæg: 1924
Tilmeldt: 02.07.11
Lagt på d. 13-12-2012 17:52
Kommunikations fejl til doserings pumpe additiv
Ja det kan der godt være , men han kan køre en aktivatortest på den

For stor mængde additiv
Hvis det er aflejret i filteret kan prøve og lave en forceret regenerering

For høj væske niveau additive tank
Det kan ikke lade sig gøre det er en tank man fylder til den er fyldt
det kunne være lavt niveu ?
Forfatter RE: depollution faulty
chapper
Brugere

Antal indlæg: 20
Bopæl: fredericia
Tilmeldt: 13.12.12
Lagt på d. 13-12-2012 18:26
Tak for svar

Kommunikationsfejk kom ikke igen efter nulstilling heller ikke niveau men for stor mængde kom bare man satte tænding på ?. Hvis det er aflejring i filter vil den så kunne føle det uden motor startet.
Forfatter RE: depollution faulty
KHJ
Brugere

Antal indlæg: 1924
Tilmeldt: 02.07.11
Lagt på d. 13-12-2012 20:08
chapper skrev:
Tak for svar

Kommunikationsfejk kom ikke igen efter nulstilling heller ikke niveau men for stor mængde kom bare man satte tænding på ?. Hvis det er aflejring i filter vil den så kunne føle det uden motor startet.


Nej den kan ikke se filterets status , den kan måle differencetrykket men det kræver motoren er startet og har nogle omdrejninger
Forfatter RE: depollution faulty
chapper
Brugere

Antal indlæg: 20
Bopæl: fredericia
Tilmeldt: 13.12.12
Lagt på d. 13-12-2012 20:29
OK. Men hvad kan det menes med for stor additiv mængde. Bliver det tilsat i tanken ved tankning og bliver det også sprøjtet ind i partikkelfilteretet ?. Jeg prøver lige at få fejlkoden og den præcise tekst i morgen.
Forfatter RE: depollution faulty
chapper
Brugere

Antal indlæg: 20
Bopæl: fredericia
Tilmeldt: 13.12.12
Lagt på d. 14-12-2012 13:14
Så har jeg fået udlæst koderne der var 2

P1445

p1351

Er der nogle som kan udlede noget ud fra dem ?

Mvh
Bo
Forfatter RE: depollution faulty
KHJ
Brugere

Antal indlæg: 1924
Tilmeldt: 02.07.11
Lagt på d. 14-12-2012 17:50
chapper skrev:
Så har jeg fået udlæst koderne der var 2

P1445

p1351

Er der nogle som kan udlede noget ud fra dem ?

Mvh
Bo


P1351 er forvarmning og der er sikkert gløderør der er færdige
P1445 er jeg ikke rigtg med på for additivbeholderen har ingen måler så den kan se hvor meget der er i

det kunne være partikkelfilterets opfyldning der er for stor eller differencetrykket i filteret der er for stort men de ting kan ses i parameter udlæsning under FAP
Forfatter RE: depollution faulty
chapper
Brugere

Antal indlæg: 20
Bopæl: fredericia
Tilmeldt: 13.12.12
Lagt på d. 14-12-2012 19:38
Jeg har læst i et andet forum at man med PS2000 skal sige replace fap virtuelly. Og fap counter reset. Så skulle fejlen forsvinde giver det mening ? . Jeg påtænker at købe en Pp2000 Kina model er der noget jeg skal være opmærksom på og virker de og kan jeg resette disse ting med sådan en.
Forfatter RE: depollution faulty
Nesko BiH
Brugere

Antal indlæg: 104
Bopæl: Herning
Tilmeldt: 06.10.11
Lagt på d. 14-12-2012 22:52
Hej !
I sidste uge fik jeg advarsel om LOW aditiv og lille tegning af FAP filter i display.Det var 166.000 km . Jeg fik fyldt aditiv i sommeren UDEN at resete det.Besked kom ved hver start og efter kort tid forsvant.
I weekenden koblede jeg min PP2000 ,gik i menu og tastede aditiv mængde i gram .Jeg skrev 2000 og skulle koble fra tester i 30 sek.Det gjorde jeg og det VIRKER SUPER.Fejl er væk og kommer ikke mere.

MVH fra Herning !!!smiley
Forfatter RE: depollution faulty
KHJ
Brugere

Antal indlæg: 1924
Tilmeldt: 02.07.11
Lagt på d. 15-12-2012 01:03
Nesko BiH skrev:
Hej !
I sidste uge fik jeg advarsel om LOW aditiv og lille tegning af FAP filter i display.Det var 166.000 km . Jeg fik fyldt aditiv i sommeren UDEN at resete det.Besked kom ved hver start og efter kort tid forsvant.
I weekenden koblede jeg min PP2000 ,gik i menu og tastede aditiv mængde i gram .Jeg skrev 2000 og skulle koble fra tester i 30 sek.Det gjorde jeg og det VIRKER SUPER.Fejl er væk og kommer ikke mere.

MVH fra Herning !!!smiley


Ja men du har også brugt af væsken , det her er jo modsat med der er for meget på men hvorfor har du sat den til 2000 ? 120 gr er når det er opbrugt og når den er fyldt sættes den på 0 gr
Forfatter RE: depollution faulty
larsK
Brugere

Antal indlæg: 677
Bopæl: Kbh S
Tilmeldt: 22.01.09
Lagt på d. 15-12-2012 09:55
Ang for stor mængde additiv, der kan det være den tank føler der sider ude ved påfyldingen, har skiftet dem et par gange.. hvis den går i stykker kan den melde alle fejl på additiv og filter..
Forfatter RE: depollution faulty
KHJ
Brugere

Antal indlæg: 1924
Tilmeldt: 02.07.11
Lagt på d. 15-12-2012 10:26
larsK skrev:
Ang for stor mængde additiv, der kan det være den tank føler der sider ude ved påfyldingen, har skiftet dem et par gange.. hvis den går i stykker kan den melde alle fejl på additiv og filter..


Ja den kan " lamme nettet " men så er der også fejl på capsensoren og det er der jo ikke
Forfatter RE: depollution faulty
chapper
Brugere

Antal indlæg: 20
Bopæl: fredericia
Tilmeldt: 13.12.12
Lagt på d. 20-12-2012 16:31
Så har jeg fået løst problemet. Har fortalt den at jeg har skiftet partikkelfilteretet (ikke fysisk) og fejlen er væk smiley
Forfatter RE: depollution faulty
Nesko BiH
Brugere

Antal indlæg: 104
Bopæl: Herning
Tilmeldt: 06.10.11
Lagt på d. 20-12-2012 20:39
HEHEHE !!!!
smileysmileysmileysmileysmileysmiley Smart !
Forfatter RE: depollution faulty
Nesko BiH
Brugere

Antal indlæg: 104
Bopæl: Herning
Tilmeldt: 06.10.11
Lagt på d. 20-12-2012 20:39
HEHEHE !!!!
smileysmileysmileysmileysmileysmiley Smart !
Forfatter RE: depollution faulty
KHJ
Brugere

Antal indlæg: 1924
Tilmeldt: 02.07.11
Lagt på d. 20-12-2012 23:29
chapper skrev:
Så har jeg fået løst problemet. Har fortalt den at jeg har skiftet partikkelfilteretet (ikke fysisk) og fejlen er væk smiley


ja det var smart , men du kan ikke snyde den for den måler trykket i filteret , så selvom du siger det er skiftet måler den trykket med det samme og fejlen kommer igen , hvis den ikke gør så har det ikke været det der var fejlen , hvis du fjerner filteret får du også fejl med det samme for så er modstanden for lille , men du kan have en periodisk fejl på tryksensoren som er slettet og så er fejlen også væk indtil vidre
Forfatter RE: depollution faulty
chapper
Brugere

Antal indlæg: 20
Bopæl: fredericia
Tilmeldt: 13.12.12
Lagt på d. 23-12-2012 13:39
Min fejl var ikke stoppet filter men for meget additiv indsprøjtet P 1445 og det tror jeg er en beregnet værdi ?.
Forfatter RE: depollution faulty
chapper
Brugere

Antal indlæg: 20
Bopæl: fredericia
Tilmeldt: 13.12.12
Lagt på d. 23-12-2012 15:42
Min fejl var ikke stoppet filter men for meget additiv indsprøjtet P 1445 og det tror jeg er en beregnet værdi ?.
Forfatter RE: depollution faulty
chapper
Brugere

Antal indlæg: 20
Bopæl: fredericia
Tilmeldt: 13.12.12
Lagt på d. 15-01-2013 21:10
Til info kører bilen stadig uden fejl smiley
Forfatter RE: depollution faulty
Ole Edslev - 407
Brugere

Brugers avatar

Antal indlæg: 395
Bopæl: 8270 højbjerg
Tilmeldt: 11.02.07
Lagt på d. 16-01-2013 10:13
Hej Chapper!

Det glæder mig at høre, jeg har haft min 407 2.0 HDI 04.
Og er rigtig glad for bilen, men følger alligevel med selvom jeg ikke kan lave spor, rent mekanisk, filteret skulle skiftes ved 5 år og 120.000, men nu har jeg kørt 165.000 og der bliver sagt at jeg skal vente til det står i Displayet.
Side 1 af 2 1 2 >
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark