Peugeot Club Danmark
 Juni 23 2018 20:07:43
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 7
Ingen brugere online

Antal brugere: 8,136
Nyeste bruger: sayig
Debatemner
Nyeste emne
Pug 307 1.6 hdi oser...
Demonter anlæg (smeg...
mypeugeot app
Centrallås
Tester Nordjylland....
Mest aktive emner
fartpilot - nu og... [611]
Konstruktionsfejl... [96]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Arkiv | Peugeot snak (arkiv)
Forfatter depollution system faulty 1,6hdi
Pergodt
Brugere

Antal indlæg: 24
Bopæl: Ølholm
Tilmeldt: 29.03.12
Lagt på d. 20-01-2013 14:34
207 S16 1,6hdi 109hk
Så kom fejlen igen sammen med frosten i december.
Køre små 60km om dagen med ca 70-80km/t, så bilen kommer ikke rigtig op i omdrejningerne, og soder til.
Motorfejls lampen lyser konstant, og selvom jeg har haft en tur til tyskland og hjem igen (250km) er den ikke gået væk.
Skal til Østrig i næste weekend, og vil ikke køre derned og hjem igen med denne fejl. Eller bliver partikel filteret brændt igennem på vej derned...!!

Udlæsning, siger kun stoppet filter. ikke andre fejl. (kan ikke reset'es)
Køre med Belladd i tanken.
Partikel filter 20.000km + ny additiv pose.
Brændstoffilter 20.000km
Turbo 100km (ny)

Havde håbet fejlen forsvandt med den nye turbo... Andre tiltag man kan gøre, for at få fejlen væk?


Henning
Forfatter RE: depollution system faulty 1,6hdi
binx
Brugere

Antal indlæg: 77
Bopæl: Skive
Tilmeldt: 06.04.12
Lagt på d. 20-01-2013 18:51
Kan man ikke købe noget Bell ADD skum som man sprøjter i indsugning en som sku rense filteret? Kører selv 55 km på job hver dag hver vej med 90 KMT, man knalder den så i 3 gear når jeg kan høre den renser filteret. Jeg har ikke haft bøvl med det og har kørt siden april
Forfatter RE: depollution system faulty 1,6hdi
Pergodt
Brugere

Antal indlæg: 24
Bopæl: Ølholm
Tilmeldt: 29.03.12
Lagt på d. 20-01-2013 19:05
Prøver at tale med min PUG pusch'er om det i morgen.
Kunne være rart at få bilen til at køre perfekt på turen til østrig.


Henning
Forfatter RE: depollution system faulty 1,6hdi
silverfox
Brugere

Antal indlæg: 1417
Tilmeldt: 27.07.09
Lagt på d. 20-01-2013 21:55
Er du sikker på at posen til FAP væsken ikke er perforeret og væsken så er løbet ud? Det er desværre set før.
Forfatter RE: depollution system faulty 1,6hdi
KHJ
Brugere

Antal indlæg: 1924
Tilmeldt: 02.07.11
Lagt på d. 20-01-2013 22:59
Pergodt skrev:
207 S16 1,6hdi 109hk
Så kom fejlen igen sammen med frosten i december.
Køre små 60km om dagen med ca 70-80km/t, så bilen kommer ikke rigtig op i omdrejningerne, og soder til.
Motorfejls lampen lyser konstant, og selvom jeg har haft en tur til tyskland og hjem igen (250km) er den ikke gået væk.
Skal til Østrig i næste weekend, og vil ikke køre derned og hjem igen med denne fejl. Eller bliver partikel filteret brændt igennem på vej derned...!!

Udlæsning, siger kun stoppet filter. ikke andre fejl. (kan ikke reset'es)
Køre med Belladd i tanken.
Partikel filter 20.000km + ny additiv pose.
Brændstoffilter 20.000km
Turbo 100km (ny)

Havde håbet fejlen forsvandt med den nye turbo... Andre tiltag man kan gøre, for at få fejlen væk?


Er der fejl på max antal mislykket regenereringer er nået , når du skriver stoppet filter går jeg ud fra det er partikkelfilteret du mener
prøv og lav er parametermåling på differencetrykket i filteret ved 3000 omdr og aflæs det med stoppet motor og tænding tilsluttet
Forfatter RE: depollution system faulty 1,6hdi
Pergodt
Brugere

Antal indlæg: 24
Bopæl: Ølholm
Tilmeldt: 29.03.12
Lagt på d. 22-01-2013 21:34
Ved udlæsning, skriver den at partikel filteret er tilstoppet.
Kan nulstilles, men kommer igen når bilen har været slukket og startet, og forsvinder ikke igen.


Henning
Forfatter RE: depollution system faulty 1,6hdi
KHJ
Brugere

Antal indlæg: 1924
Tilmeldt: 02.07.11
Lagt på d. 22-01-2013 21:58
Pergodt skrev:
Ved udlæsning, skriver den at partikel filteret er tilstoppet.
Kan nulstilles, men kommer igen når bilen har været slukket og startet, og forsvinder ikke igen.


Det kan være tryksensoren der viser forkert og så indikeres det som stoppet filter , hvis begge slanger fjernes fra sensor får du fejl på at partikkelfilteret mangler , der jeg vil hen er om det ikke er fejlvisning og filteret egentlig er ok , hvor meget var differencetrykket ?
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark