Peugeot Club Danmark
 Juli 21 2018 21:14:06
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 8
Brugere online: Holt

Antal brugere: 8,182
Nyeste bruger: Rewers
Debatemner
Nyeste emne
307 vil ikke slukke ...
Vil ikke starte
Vil ikke starte
207 ujævn motorgang ...
Radio
Mest aktive emner
fartpilot - nu og... [613]
Konstruktionsfejl... [96]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Undervogn
Forfatter Hjælp til abs problem
miredu
Brugere

Antal indlæg: 15
Bopæl: Thisted
Tilmeldt: 10.11.15
Lagt på d. 10-11-2015 20:04
Jeg står med et mega problem, jeg skiftede baghjulsleje på min 604, men thansen havde givet mig et uden abs ring hvilket jeg ikke var opmærksom på, derfor fi jeg fejl på abs og bremser, efter skift til det rigtige leje får jeg stadig samme fejl abs lampe og advarsels lampe for bremser. Nu er mit spørgsmål, skal ecu have slettet fejl, er det det der er galt mon.
Andet spørgsmål hvis det bare er fejlen der skal slettes er der så nogen nær thisted der kan gøre det ?

Mvh Michael
Forfatter RE: Hjælp til abs problem
pug407aut
Brugere

Brugers avatar

Antal indlæg: 2307
Bopæl: Aalborg (Gandrup)
Tilmeldt: 28.02.11
Lagt på d. 10-11-2015 21:17
Prøv at tage strømmen fra bilen et par minnutter.

ABS sensoren kan også have fået et har og er blevet defekt

eller du har vendt lejet forkert

eller så er der sidste mulighed, at du skal have slettet fejlen med tester


Nu Peugeot 407 SW 2,0 xt hdi fra 05 med automatgear, 555.000 km
og alt i udstyr (AKA Fr. let på tå)
Før Peugeot 406 2,0 st med automatgear
Første køretøj en Renault 19 Chamade 1.4 GTS
Kan være behjælpelig med fejludlæsnin, aktivering af funktioner og små reparationer mm
Diagbox, PP2000, Lexia og VCDS (VAG) tester
Chef mekaniker, Dæk montør/Vulkanisør til daglig.
Forfatter RE: Hjælp til abs problem
KHJ
Brugere

Antal indlæg: 1924
Tilmeldt: 02.07.11
Lagt på d. 10-11-2015 22:50
miredu skrev:
Jeg står med et mega problem, jeg skiftede baghjulsleje på min 604, men thansen havde givet mig et uden abs ring hvilket jeg ikke var opmærksom på, derfor fi jeg fejl på abs og bremser, efter skift til det rigtige leje får jeg stadig samme fejl abs lampe og advarsels lampe for bremser. Nu er mit spørgsmål, skal ecu have slettet fejl, er det det der er galt mon.
Andet spørgsmål hvis det bare er fejlen der skal slettes er der så nogen nær thisted der kan gøre det ?

Mvh Michael

En 604 er fra 80 erne og der var ikke magnetring i lejet , jeg kan ikke engang mindes ABS på en 604
Forfatter RE: Hjælp til abs problem
miredu
Brugere

Antal indlæg: 15
Bopæl: Thisted
Tilmeldt: 10.11.15
Lagt på d. 10-11-2015 23:05
pug407aut skrev:
Prøv at tage strømmen fra bilen et par minnutter.

ABS sensoren kan også have fået et har og er blevet defekt

eller du har vendt lejet forkert

eller så er der sidste mulighed, at du skal have slettet fejlen med tester


Tak for svaret, føleren ser fin ud, men har en ny i reserve, kan ikke tro at lejet er vendt forkert :-) Vil prøve at tage strømmen fra i morgen, men har haft strøm fra men får fejlen igen så snart bilen startes så skal nok have slettet fejlen i ecu, har bestilt pp2000 fra uk, skulle komme mandag eller tirsdag for sådan en kan man da ikke undvære :-)
Forfatter RE: Hjælp til abs problem
miredu
Brugere

Antal indlæg: 15
Bopæl: Thisted
Tilmeldt: 10.11.15
Lagt på d. 10-11-2015 23:08
KHJ skrev:
miredu skrev:
Jeg står med et mega problem, jeg skiftede baghjulsleje på min 604, men thansen havde givet mig et uden abs ring hvilket jeg ikke var opmærksom på, derfor fi jeg fejl på abs og bremser, efter skift til det rigtige leje får jeg stadig samme fejl abs lampe og advarsels lampe for bremser. Nu er mit spørgsmål, skal ecu have slettet fejl, er det det der er galt mon.
Andet spørgsmål hvis det bare er fejlen der skal slettes er der så nogen nær thisted der kan gøre det ?

Mvh Michael

En 604 er fra 80 erne og der var ikke magnetring i lejet , jeg kan ikke engang mindes ABS på en 604


Jo jo den jeg har var forud for sin tid smiley mente selvfølgelig 406 smiley
Forfatter RE: Hjælp til abs problem
KHJ
Brugere

Antal indlæg: 1924
Tilmeldt: 02.07.11
Lagt på d. 12-11-2015 22:37
miredu skrev:
pug407aut skrev:
Prøv at tage strømmen fra bilen et par minnutter.

ABS sensoren kan også have fået et har og er blevet defekt

eller du har vendt lejet forkert

eller så er der sidste mulighed, at du skal have slettet fejlen med tester


Tak for svaret, føleren ser fin ud, men har en ny i reserve, kan ikke tro at lejet er vendt forkert :-) Vil prøve at tage strømmen fra i morgen, men har haft strøm fra men får fejlen igen så snart bilen startes så skal nok have slettet fejlen i ecu, har bestilt pp2000 fra uk, skulle komme mandag eller tirsdag for sådan en kan man da ikke undvære :-)


Ja ok en 406 men den har heller ikke ABS i lejet den har tandkrans og hvis fejlen kommer bare ved tænding er det en elektrisk fejl , når man skifter baghjulsleje på en 406 er det et helt nav med leje i , har du fået lejet løst ?
Forfatter RE: Hjælp til abs problem
miredu
Brugere

Antal indlæg: 15
Bopæl: Thisted
Tilmeldt: 10.11.15
Lagt på d. 12-11-2015 23:15
KHJ skrev:
miredu skrev:
pug407aut skrev:
Prøv at tage strømmen fra bilen et par minnutter.

ABS sensoren kan også have fået et har og er blevet defekt

eller du har vendt lejet forkert

eller så er der sidste mulighed, at du skal have slettet fejlen med tester


Tak for svaret, føleren ser fin ud, men har en ny i reserve, kan ikke tro at lejet er vendt forkert :-) Vil prøve at tage strømmen fra i morgen, men har haft strøm fra men får fejlen igen så snart bilen startes så skal nok have slettet fejlen i ecu, har bestilt pp2000 fra uk, skulle komme mandag eller tirsdag for sådan en kan man da ikke undvære :-)


Ja ok en 406 men den har heller ikke ABS i lejet den har tandkrans og hvis fejlen kommer bare ved tænding er det en elektrisk fejl , når man skifter baghjulsleje på en 406 er det et helt nav med leje i , har du fået lejet løst ?


smiley Ja det hedder nok tandkrans og ja lejet er skiftet og og har også fået fejlen væk den forsvandt under kørsel, men her i dag nåede jeg kun lige ud fra gårdspladsen så gik bilen bare ud, og vil ikke starte igen tandrem er skiftet for 500 km siden (af mekaniker) men mistænker at den er røget af knækket for starteren pisker rundt som om der ingen modstand er så må se i morgen hvad der er sket smiley


Nu Peugeot 406 2.2 HDI 2002
Peugeot 406 2.0 HDI 2001
Peugeot 605 2.0
Tidligere biler Citroen XM 3.0 , Citroen Xantia 1.8 og 2.0
Mercedes 190. 200D, 250D diverse Mazdaer
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark