Peugeot Club Danmark
 Juli 16 2018 12:32:12
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 4
Ingen brugere online

Antal brugere: 8,170
Nyeste bruger: Quisten
Debatemner
Nyeste emne
Tandrems skift 307 2...
Blæser virker kun på...
Tænding til styring ...
Aktivering af fartpi...
Peugeot 307 sw
Mest aktive emner
fartpilot - nu og... [611]
Konstruktionsfejl... [96]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Motor og Transmission
Forfatter temperaturføler defekt???
dingo840
Brugere

Antal indlæg: 5
Tilmeldt: 16.01.17
Lagt på d. 16-01-2017 18:49
Hej, jeg har en Peugeot 206 1,4 hdi, hvor tempeturmåleren går helt i rødt når man sætter tænding på, og blæseren starter med det samme. Er det ikke en defekt temperaturføler så?

Håber i kloge folk ved det?smiley
Forfatter RE: temperaturføler defekt???
pug407aut
Brugere

Brugers avatar

Antal indlæg: 2306
Bopæl: Aalborg (Gandrup)
Tilmeldt: 28.02.11
Lagt på d. 16-01-2017 21:54
Det vil være en defekt temperaturføler.
Prøv evt at vrikke lidt med stikket på temperaturføleren, det kan evt være en dårlig forbindelse, hvis ikke så er det byt til nyt


Nu Peugeot 407 SW 2,0 xt hdi fra 05 med automatgear, 555.000 km
og alt i udstyr (AKA Fr. let på tå)
Før Peugeot 406 2,0 st med automatgear
Første køretøj en Renault 19 Chamade 1.4 GTS
Kan være behjælpelig med fejludlæsnin, aktivering af funktioner og små reparationer mm
Diagbox, PP2000, Lexia og VCDS (VAG) tester
Chef mekaniker, Dæk montør/Vulkanisør til daglig.
Forfatter RE: temperaturføler defekt???
dingo840
Brugere

Antal indlæg: 5
Tilmeldt: 16.01.17
Lagt på d. 16-01-2017 22:20
Tak for hjælpen👍 Jeg er jo begyndt at skille den af, men er ikke helt sikkert på hvordan man skal tage den af. Man skal vel have hele termostathuset af? Der sidder et lille kabel oven over hvor stikket til temperaturføleren sidder som jeg ikke kan få af. Hvordan gør man det?

Jeg ville have uploaded et billede men det var alt for stort😉
Forfatter RE: temperaturføler defekt???
Ole S
Brugere

Brugers avatar

Antal indlæg: 1609
Bopæl: Nordjylland
Tilmeldt: 29.06.11
Lagt på d. 16-01-2017 23:46
Man kan desværre ikke uploade billeder direkte til dette forum. Du kan bruge en billedserver eller andet.


Mvh Ole
Peugeot 307 1.6 2002
Forfatter RE: temperaturføler defekt???
dingo840
Brugere

Antal indlæg: 5
Tilmeldt: 16.01.17
Lagt på d. 17-01-2017 11:50
Nu har jeg skiftet temperaturføler men den farer stadig op i det røde felt når man sætter tænding på. Nogen ideer til hvad der er galt?

Please smiley
Forfatter RE: temperaturføler defekt???
dingo840
Brugere

Antal indlæg: 5
Tilmeldt: 16.01.17
Lagt på d. 17-01-2017 14:31
Nogen der kan fjerne en fejlkode på fyn?
Forfatter RE: temperaturføler defekt???
superpjok
Brugere

Brugers avatar

Antal indlæg: 832
Bopæl: Horsens
Tilmeldt: 22.11.13
Lagt på d. 17-01-2017 20:22
Hvad er Fyns fejlkode...
undskyld.. ku ikk la vær.....


306 Roland Garros 1,8 1999
Mondeo 2.0 TDCI st. car 2004
RIP: 406 Break 2,0 HDI 2001
PP 2000
Forfatter RE: temperaturføler defekt???
pug407aut
Brugere

Brugers avatar

Antal indlæg: 2306
Bopæl: Aalborg (Gandrup)
Tilmeldt: 28.02.11
Lagt på d. 18-01-2017 12:18
Der kan godt være mere end en temperatur føler.
Er det den på termostat huset du har skiftet?


Nu Peugeot 407 SW 2,0 xt hdi fra 05 med automatgear, 555.000 km
og alt i udstyr (AKA Fr. let på tå)
Før Peugeot 406 2,0 st med automatgear
Første køretøj en Renault 19 Chamade 1.4 GTS
Kan være behjælpelig med fejludlæsnin, aktivering af funktioner og små reparationer mm
Diagbox, PP2000, Lexia og VCDS (VAG) tester
Chef mekaniker, Dæk montør/Vulkanisør til daglig.
Forfatter RE: temperaturføler defekt???
dingo840
Brugere

Antal indlæg: 5
Tilmeldt: 16.01.17
Lagt på d. 02-02-2017 18:45
Jeg havde ikke set at du havde skrevet. Ja jeg har skiftet den på termostathuset.

Den viser fejlkoder for 8 forskellige ting, og vi man kunne fjerne de 6 af dem, men de kom bare igen.

Det var for gløderør, termostatføler, knastaksel et eller andet, og nogle andre ting.

Mon ikke at det er et stik det er galt med? Der sidder et stort et bagpå motoren men den er ikke til at tage af...
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark