Peugeot Club Danmark
 April 24 2018 14:22:06
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 6
Brugere online: fjeller

Antal brugere: 8,059
Nyeste bruger: GLehim
Debatemner
Nyeste emne
Fejl på luftindsugning
3008
Flotte indrammede pl...
207VTI 120 til salg
Radio skratter
Mest aktive emner
fartpilot - nu og... [597]
Konstruktionsfejl... [96]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Motor og Transmission
Forfatter Kølermotorer kører ikke (Peugeot 406)
Ownerold406
Brugere

Antal indlæg: 2
Tilmeldt: 09.08.17
Lagt på d. 09-08-2017 13:57
Jeg har lige opdaget, at de to blæsere til køleren ikke kører. Dette giver jo bl.a. problemer, såfremt bilen står i tomgang i et lille stykke tid, eller der køres rundt på de små villaveje i lav hastighed.

Jeg ved, at der kan være rigtig mange årsager til dette svigt.

Er der nogen her, som har et elektrisk diagram over dette system.

Nogen som har haft dette problem inde på livet, og som (selv) har fået blæserne til at køre igen? Hvad og hvordan gjorde I?
Forfatter RE: Kølermotorer kører ikke (Peugeot 406)
406st
Brugere

Brugers avatar

Antal indlæg: 489
Bopæl: Vejle
Tilmeldt: 24.03.11
Lagt på d. 09-08-2017 14:05
Med stor sandsynlighed defekt(e) blæsermodstande. De sidder foran køleren under et aflangt dæksel.
Afmonter først kølerristen med emblemet - så kan du komme til. Der er som regel både en, der styrer lav og høj hastighed. Kølermotoren kan i øvrigt testes med en Peugeottester, som vi er flere, der kan være behjælpelige med.

VH


406 Pack st.car
Diagbox / PP2000 / Lexia og hjælper gerne med aktivering, udlæsning og sletning af fejl på Peugeot / Citroën i Vejle.
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark