Peugeot Club Danmark
 Juli 16 2018 00:47:57
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 5
Ingen brugere online

Antal brugere: 8,170
Nyeste bruger: Quisten
Debatemner
Nyeste emne
Aktivering af fartpi...
Peugeot 307 sw
Nøgle til 307 sw årg...
207 ujævn motorgang ...
billede ledning kabi...
Mest aktive emner
fartpilot - nu og... [611]
Konstruktionsfejl... [96]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Motor og Transmission
Forfatter Hyle lyd kold.
Jesper7
Brugere

Antal indlæg: 10
Bopæl: Lolland
Tilmeldt: 10.01.17
Lagt på d. 21-12-2017 07:11
Hej alle. Min 407 1,6 Hdi fra 2007 er begyndt at hyle når den er kold.

Kun når den skal trække omkring de 2000omd. Når den bliver lidt varm så forsvinder problemet.

Tænker måske udstødningsmanifold? Er der nogle andet der har oplevet dette? Kom fra den ene til den anden dag.

Mvh
Jesper


Peugeot 407 SW 1,6 hdi 2007.
Hjælper gerne med alt, 14 år erfaring fra Peugeot.
Forfatter RE: Hyle lyd kold.
406st
Brugere

Brugers avatar

Antal indlæg: 500
Bopæl: Vejle
Tilmeldt: 24.03.11
Lagt på d. 21-12-2017 15:33
Prøv at afmontere multiremmen og start bilen kortvarigt og se om lyden er væk. På den måde er kan du nemmere fejlsøge.

VH


406 Pack st.car
Diagbox / PP2000 / Lexia og hjælper gerne med aktivering, udlæsning og sletning af fejl på Peugeot / Citroën i Vejle.
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark