Peugeot Club Danmark
 Juni 20 2018 02:16:36
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 12
Ingen brugere online

Antal brugere: 8,132
Nyeste bruger: Styrbord
Debatemner
Nyeste emne
Aircondition
13-pol stikdåse i st...
Vand/fugt i vakuumdåse.
Fartpilot Peugeot 307
LØST P307 sw 2.0 Ben...
Mest aktive emner
fartpilot - nu og... [611]
Konstruktionsfejl... [96]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Motor og Transmission
Forfatter ABS problem
Poul Rasmussen
Brugere

Antal indlæg: 8
Bopæl: 7000 Fredericia
Tilmeldt: 10.07.06
Lagt på d. 04-03-2013 18:37
Kære alle
Jeg er kommet ind i et problem med min 307 fra 2001.
Der vises ingen fejl på ABS, men den kobler ind selv om det er knast tørt, bremser er 100%, er der nogen som kender det problem og evt. hvordan skal det rep.
Jeg har renset alle aftaster og målt dem igennem, men der er ingen fej på disse komponenter. :|

Hilsen
Poul R.
Forfatter RE: ABS problem
Ole S
Brugere

Brugers avatar

Antal indlæg: 1609
Bopæl: Nordjylland
Tilmeldt: 29.06.11
Lagt på d. 04-03-2013 19:19
Hej
Uden at jeg ved noget om det, men så er der vel kun abs blok tilbage der kan fejle.


Mvh Ole
Peugeot 307 1.6 2002
Forfatter RE: ABS problem
KHJ
Brugere

Antal indlæg: 1924
Tilmeldt: 02.07.11
Lagt på d. 04-03-2013 22:29
Poul Rasmussen skrev:
Kære alle
Jeg er kommet ind i et problem med min 307 fra 2001.
Der vises ingen fejl på ABS, men den kobler ind selv om det er knast tørt, bremser er 100%, er der nogen som kender det problem og evt. hvordan skal det rep.
Jeg har renset alle aftaster og målt dem igennem, men der er ingen fej på disse komponenter. smiley

Hilsen
Poul R.


Hvad har du målt det igennem med ? og hvad har du renset jeg tror nu mere det er sensorene på baghjulene der har bevæget sig væk fra magnetringen pga rust
Forfatter RE: ABS fejl
Poul Rasmussen
Brugere

Antal indlæg: 8
Bopæl: 7000 Fredericia
Tilmeldt: 10.07.06
Lagt på d. 04-03-2013 22:50
Hej
Det kunne det godt være, men normalt kommer der en ABS fejl i displayet hvis det er tilfældet, jeg lave lige en ekstra kontrol.
Jeg har målt modstanden fra ABS boksen og ud til følerne. Jeg har tidelige haft fejl i systemet og derfor har derfor loddet ledninger sammen, men dengang fik jeg altid ABS fejl i displayet, men ikke nu.
Jeg vender tilbage hvis det skulle være rust på de bagerste.
Forfatter RE: ABS problem
Ole S
Brugere

Brugers avatar

Antal indlæg: 1609
Bopæl: Nordjylland
Tilmeldt: 29.06.11
Lagt på d. 04-03-2013 22:59
Hej
Ja netop rust bag følerne på bagenden er typisk, det har min også gjort et par gange. Jeg ved ikke om det er utænkeligt, men måske pæren er sprunget i display.


Mvh Ole
Peugeot 307 1.6 2002
Forfatter RE: ABS problem
Holt
Brugere

Brugers avatar

Antal indlæg: 1883
Bopæl: Hejnsvig
Tilmeldt: 28.06.11
Lagt på d. 05-03-2013 06:20
Rust bag de bagerste følere er meget typisk på denne model, først begynder abs at arbejde ganske svagt under bremsning da føleren kun mangler lidt signal som om hjulet fedtede lidt på underlaget, og så skal abs systemet jo netop lette lidt på bremsetrykket på det hjul. Senere bliver det kraftigere og til sidst kommer der abs fejl.
Hvis du løfter bagenden op på bukke og fjerner baghjulene kan du se føleren hvis du ser ned bag skiven, føleren har en lang "tunge" hvor enden skal være ca 1mm fra magnetkransen på hjullejet, hvis afstanden er for stor kan du skrue føleren af gennem en af bolthullerne til hjulet og rense rust af fladen med hammer og gammel skruetrækker og til sidst skrabe fladen ren med en lille fil, det sidder hårdere fast end man umiddelbart skulle tro så bare gå til den, til sidst giver du fladen lidt fedt for at udsætte næste angreb mest mulig. Held og lykke med projektet.


Holt


Peugeot 307 Hatchback 2.0 "Griffe" 2002
Peugeot 307 Hatchback 2.0 "Griffe" 2006
Fartpilot eftermonteres: http://www.peugeotclub.dk/forum/viewthread.php?forum_id=3&thread_id=7358
Instruktionsbøger til alle Peugeot fra 205 og frem http://public.servicebox.peugeot.com/ddb/
Forfatter RE: ABS Problemer
Mprof
Brugere

Antal indlæg: 10
Bopæl: Esbjerg V
Tilmeldt: 03.09.10
Lagt på d. 21-03-2013 21:55
Kære Peugeot Club Danmark.

Vi kan se, at vores virksomhed ofte bliver nævnt i trådende omkring reparation af ABS modulet, samt ECU/motorstyringsmodul.

www.motorelectronics.com

Dette er vi utrolig glade for - Vi har lige været i motormagasinet i januar måned, samt i marts måned, hvor vi får utrolig meget ros for vores reparationer.

Vi er altid behjælpelig overfor medlemmerne fra Peugeot club Danmark.

Vi står til rådighed for reparationer af ABS modulerne, dog skal dette gå igennem et bilværksted.

Vi står til rådighed for tekniske spørgsmål over medlemmerne her på siden.

Vi har haft mange reparationer fra Peugeot biler, så derfor kender vi godt til problematikken

Bemærkninger: Overstående skal ses, som hjælp til medlemmerne på siden

MVH Mprof


Mprof
www.motorelectronics.com
Forfatter RE: ABS problem
Autoholm
Brugere

Antal indlæg: 173
Bopæl: Helsingør
Tilmeldt: 30.06.11
Lagt på d. 22-03-2013 09:54
Har haft den fejl hvor det var abs ringen om en drivaksel der var sprunget så der var blevet et hul. Fejlen kom kun ved lav fart og der var ingen lampe der lyste. Det skulle den jo heller ikke når abs troede hjulet blokerede på grund af det hul der var i ringen. Nogen gange kan man købe løse ringe. smiley


Frikørt taxa 406 2.0 hdi aut. 03 partikkelfilter 415000 km, Berlingo 1,4 98.
Tidligere: Mondeo 1.8 td 94, Golf 2 1.8 87, Passat 1.6 d 82, Scirocco 1.8 79, Golf 1 1.3 82, Polo 1.3 GLS 78, Corolla 1.8 d 82, Hiace 2.2 d 81, Cortina 1.3 75, Allegro 1.1 75, Austin 1000 75 spansk produceret.
Forfatter RE: ABS problem
KHJ
Brugere

Antal indlæg: 1924
Tilmeldt: 02.07.11
Lagt på d. 22-03-2013 19:31
Autoholm skrev:
Har haft den fejl hvor det var abs ringen om en drivaksel der var sprunget så der var blevet et hul. Fejlen kom kun ved lav fart og der var ingen lampe der lyste. Det skulle den jo heller ikke når abs troede hjulet blokerede på grund af det hul der var i ringen. Nogen gange kan man købe løse ringe. smiley


ja det er en fejl der typisk opstår på 406 , men 307 har ikke nogen tandkrans der sidder en magnetring i forhjulslejet
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark