Peugeot Club Danmark
 Juli 20 2018 22:15:41
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 4
Ingen brugere online

Antal brugere: 8,179
Nyeste bruger: bmatekniq
Debatemner
Nyeste emne
207 ujævn motorgang ...
Radio
fartpilot - nu også ...
207 anhængertræk
Viskemotor bag på 30...
Mest aktive emner
fartpilot - nu og... [613]
Konstruktionsfejl... [96]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Motor og Transmission
Forfatter 406 2.0 HDI start problemer
jxy127
Brugere

Antal indlæg: 26
Bopæl: Thorsø
Tilmeldt: 05.03.11
Lagt på d. 13-06-2013 07:32
Hej i gæve pug mennesker

Har de sidst par dage oplevet en lidt mørk og trist side af min ellers så trofaste 406'er.

Under start uanset kold eller varm skal jeg holde starteren kørende længere end normalt. Den "hoster" i ca. 5 til 10 sek hvilket er meget synes jeg. Da den ellers altid har startet perfekt. det lyder som om den ikke får noget diesel men pumpen i tanken køre fint. Der er også fint strøm på batteriet.

Har været ude for at den slet ikke ville starte når den holder med snuden lidt op af? hvis den til gengæld står med rumpen op af er det som om den er lidt hurtigere til at starte.

Det hele startede efter en køre tur i weekenden. ???

Idér modtages gerne smiley

Lidt data omkring bilen.

En 2,0 HDI med FAP filter fra '02 kørt 348000.

På forhånd tak

stig

PROBLEM LØST

Det var en defekt dyse. 2500,- for en ny så brugt monteret fra lokale hugger 500,- operationen tog ca 20 min.
Redigeret af jxy127 d. 15-07-2013 08:55
jxy127@hotmail.com
Forfatter RE: 406 2.0 HDI start problemer
KHJ
Brugere

Antal indlæg: 1924
Tilmeldt: 02.07.11
Lagt på d. 13-06-2013 19:45
Det lyder som den ikke kan lave brændstoftryk nok skal være omkring 200 bar ved starter omdrejninger , måske er lavtrykspumpen ikke så god skal give 2,5 bar målt på filteret ved tænding
Forfatter RE: 406 2.0 HDI start problemer
foxie
Brugere

Antal indlæg: 45
Bopæl: Tumbøl bygade 7, Aabenraa
Tilmeldt: 21.11.10
Lagt på d. 15-06-2013 15:53
Eller en dyse der ikke lukker korrekt i retur, har selv haft problemet 2 gange med min 307 hdi.smiley
Forfatter RE: 406 2.0 HDI start problemer
KHJ
Brugere

Antal indlæg: 1924
Tilmeldt: 02.07.11
Lagt på d. 15-06-2013 17:32
foxie skrev:
Eller en dyse der ikke lukker korrekt i retur, har selv haft problemet 2 gange med min 307 hdi.smiley


Ja men det vil også give lavt brændstoftryk
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark