Peugeot Club Danmark
 April 26 2018 13:39:01
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 7
Ingen brugere online

Antal brugere: 8,063
Nyeste bruger: Nadi88
Debatemner
Nyeste emne
løs ledning på batte...
Bremseskive minimums...
fartpilot - nu også ...
207sw 1,6hdi, vil ik...
Peugeot 407 sw 1.6 h...
Mest aktive emner
fartpilot - nu og... [600]
Konstruktionsfejl... [96]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Motor og Transmission
Forfatter irriterende 106`er
TinaB
Brugere

Antal indlæg: 5
Tilmeldt: 12.08.13
Lagt på d. 12-08-2013 14:23
Har en lille 106 `er 1,4 1998 der driller rigtig meget for tiden . Historien er som følger :
Egentlig begyndt det hele med at mit forrør knak , manifold hedder det vistsmileyDet blev så skiftet ... bilen kørte fint en uge , så kom jeg og skulle starte den , den gik på 3 cylinder og stank af benzin og en anden fæl lugtsmiley afsted til mekanikker med falck . Han skiftet tændspolen , og det skulle så være det , men ak nej , selv samme dag den var skiftet lavet den samme nummer med fæl lugt og 3 cylinder og ingen trækkraft , forbi mekanikker igen men han ku ikk komme med nogen forklaring . næste dag kørte den igen på alle cylinder , starter første gang osv ... men ak ugen sener nægter skidtet at starte før efter 8-15 forsøg , rigtig træls smileyud til mekanikker igen , han sætter computer på , men den siger nul fejl . Han vælger så at skifte krumptapsensor igen , gratis da denne er skiftet i januar i år . Det har afhjulpet problemet lidt , men helt tilfreds med som den starter er jeg ikke. I fredags laver den så samme nummer igen med at lugte af benzin og 3 cylinder , dog ingen fæl lugt oven i den her gang . køre så til mekanikker igen og får den udlæst , men den siger stadig nul fejl smiley Det så som jeg står nu , en bil med "nul" fejl men som alligevel driller , periodisk fejl som min mekanikker siger som han ikk ved hvad han skal gøre ved . Den bruger ingen vand/olie , køre dog lidt ujævn i tomgang . En har foreslået skift af tændrør/tændkabel , tændrør sidst skiftet i januar i år , olie og filter skiftet for 2 mdr siden , men hvis det er tændrør/kabel ville den så ikk melde fejl ved test ? Mekanikker er inde på det måske kan være styrboks der sætter ud periodisk ? Der er heller ingen motorlampe der lyser, et rigtig træls problem faktisk , nogen der har en ide til hvad der kan drille sådan ?
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark