Peugeot Club Danmark
 Januar 21 2018 02:00:42
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 10
Brugere online: R Kristensen

Antal brugere: 7,895
Nyeste bruger: R Kristensen
Debatemner
Nyeste emne
mirror screen
peugeot 307 tikker
Sælges: 4 stk vinter...
SNART KODNING AF NØG...
Peugeot 206 S16 vil ...
Mest aktive emner
fartpilot - nu og... [580]
Konstruktionsfejl... [94]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Elektronik
Forfatter 206 1.6 16v, ingen gnist
rude
Brugere

Antal indlæg: 2
Tilmeldt: 29.11.17
Lagt på d. 02-12-2017 09:59
Hej.

Har haft topstykket af, og efter samling er det ingen gnist på tændrørene.
Min bilviden ligger tilbage til dengang der var strømfordeler, så jeg føler mig rimelig blank her.
Jeg har ohmet på spolebroen, og der er hul igennem på 1. På 3 & 4 er kortvarigt udslag hvorefter den lukker. Hvilket jeg tolker som at broen er ok.
Når jeg måler spænding på stikket er der intet liv, hverken når der er tænding på eller når starteren kører.
Nogen ideer til at komme videre herfra?

På forhånd tak...
/Peter
Forfatter RE: 206 1.6 16v, ingen gnist
rude
Brugere

Antal indlæg: 2
Tilmeldt: 29.11.17
Lagt på d. 03-12-2017 20:57
Løst stik på føler til krumtap.

Nu kører den igen smiley

Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark