Peugeot Club Danmark
 April 20 2018 04:36:20
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 5
Ingen brugere online

Antal brugere: 8,057
Nyeste bruger: yesper82
Debatemner
Nyeste emne
2" din radio 5008
307 diverse reservedele
"Åndsvag 307 fejl. LØST
Kraftigere baklys
DAB+ brugerundersøgelse
Mest aktive emner
fartpilot - nu og... [597]
Konstruktionsfejl... [96]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Elektronik
Forfatter 206 1.6 16v, ingen gnist
rude
Brugere

Antal indlæg: 2
Tilmeldt: 29.11.17
Lagt på d. 02-12-2017 09:59
Hej.

Har haft topstykket af, og efter samling er det ingen gnist på tændrørene.
Min bilviden ligger tilbage til dengang der var strømfordeler, så jeg føler mig rimelig blank her.
Jeg har ohmet på spolebroen, og der er hul igennem på 1. På 3 & 4 er kortvarigt udslag hvorefter den lukker. Hvilket jeg tolker som at broen er ok.
Når jeg måler spænding på stikket er der intet liv, hverken når der er tænding på eller når starteren kører.
Nogen ideer til at komme videre herfra?

På forhånd tak...
/Peter
Forfatter RE: 206 1.6 16v, ingen gnist
rude
Brugere

Antal indlæg: 2
Tilmeldt: 29.11.17
Lagt på d. 03-12-2017 20:57
Løst stik på føler til krumtap.

Nu kører den igen smiley

Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark