Peugeot Club Danmark
 Juni 25 2018 10:05:27
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 6
Ingen brugere online

Antal brugere: 8,136
Nyeste bruger: sayig
Debatemner
Nyeste emne
13-pol stikdåse i st...
Centrallås
Pug 307 1.6 hdi oser...
Demonter anlæg (smeg...
mypeugeot app
Mest aktive emner
fartpilot - nu og... [611]
Konstruktionsfejl... [96]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Elektronik
Forfatter Defekt stik i motorrum, hvilken ledninger hvor??
Dahl88
Brugere

Antal indlæg: 7
Tilmeldt: 03.06.13
Lagt på d. 03-06-2013 18:58
Hej Pug ejere.

jeg har en 406 2.0 16v, RFR motor, fra 2000. Der sidder et klippet stik i motorrummet, lige foran sikrings kassen, et skrue stik?,. Det er klippet over, jeg har derfor prøvet at kombinerer ledningerne men det gik ikke efter bogen.

Nogle af ledningerne går til A/C pumpen, andre til blæseren ude foran,. andre aner jeg ikke hvor er

Efter jeg har rodet lidt med det kan jeg nu tænde for min A/C (juhuu, den hvæser dog inde i kabinen, og køler ikke nok, nogen ide om hvorfor?, den har fået efterfyldt 200 gram kølemiddel.)

Skulle Motor blæseren ikke køre hele tiden når A/C er aktiveret? Min bils blæser/køler køre kun i et par sekunder af gangen, med 40-60 sekunders mellemrum., når den er aktiveret.

fejlene ved bilen udover A/C hvæsen er:

Motorlampe lyser ofte, nogen gange ikke, andre gange efter 5 meter, total tilfældigt.

Bilen giver et hop ved præcis 3900 RPM, sikkert stikket der er samlet forkert? (problemet opstod efter stikket blev klippet)

Motorblæseren køre ikke konstant når jeg tænder for A/C (skal den ikke det?)

Har kigget i et diagram i Haynes, der kunne jeg ikke finde alle ledninger, de sidder således:

Blå - Grøn (Tjek)
gul - gul (tjek)
Orange - Brun m. tal på (tjek)
Brun - Brun (tjek)
Hvid - hvid
Grå - Hvid
Grå - Rød

De sidste 3/6 ledninger aner jeg ikke om sidder rigtigt, da jeg ikke kan finde nogen nr eller lign på dem, der kan adskille dem fra hinanden. I princippet kan både Rød, hvid1 og hvid2 sidde forkert

Nogen der har en ide til hvad der kan være galt med min A/C ?

og/eller hvordan ledningerne skal sidde? eller skal jeg bare gå ud og lege lednings troldmand igen og håbe jeg rammer rigtigt?

tak for i gad læse min wall of text, den peugeot her gør mig sindsyg.
Forfatter RE: Defekt stik i motorrum, hvilken ledninger hvor??
KHJ
Brugere

Antal indlæg: 1924
Tilmeldt: 02.07.11
Lagt på d. 04-06-2013 18:29
Dahl88 skrev:
Hej Pug ejere.

jeg har en 406 2.0 16v, RFR motor, fra 2000. Der sidder et klippet stik i motorrummet, lige foran sikrings kassen, et skrue stik?,. Det er klippet over, jeg har derfor prøvet at kombinerer ledningerne men det gik ikke efter bogen.

Nogle af ledningerne går til A/C pumpen, andre til blæseren ude foran,. andre aner jeg ikke hvor er

Efter jeg har rodet lidt med det kan jeg nu tænde for min A/C (juhuu, den hvæser dog inde i kabinen, og køler ikke nok, nogen ide om hvorfor?, den har fået efterfyldt 200 gram kølemiddel.)

Skulle Motor blæseren ikke køre hele tiden når A/C er aktiveret? Min bils blæser/køler køre kun i et par sekunder af gangen, med 40-60 sekunders mellemrum., når den er aktiveret.

fejlene ved bilen udover A/C hvæsen er:

Motorlampe lyser ofte, nogen gange ikke, andre gange efter 5 meter, total tilfældigt.

Bilen giver et hop ved præcis 3900 RPM, sikkert stikket der er samlet forkert? (problemet opstod efter stikket blev klippet)

Motorblæseren køre ikke konstant når jeg tænder for A/C (skal den ikke det?)

Har kigget i et diagram i Haynes, der kunne jeg ikke finde alle ledninger, de sidder således:

Blå - Grøn (Tjek)
gul - gul (tjek)
Orange - Brun m. tal på (tjek)
Brun - Brun (tjek)
Hvid - hvid
Grå - Hvid
Grå - Rød

De sidste 3/6 ledninger aner jeg ikke om sidder rigtigt, da jeg ikke kan finde nogen nr eller lign på dem, der kan adskille dem fra hinanden. I princippet kan både Rød, hvid1 og hvid2 sidde forkert

Nogen der har en ide til hvad der kan være galt med min A/C ?

og/eller hvordan ledningerne skal sidde? eller skal jeg bare gå ud og lege lednings troldmand igen og håbe jeg rammer rigtigt?

tak for i gad læse min wall of text, den peugeot her gør mig sindsyg.


Hvis den hvisler i rørene mangler den som regel kølemiddel , hvordan kan du efterfylde 200 gr det kan man normalt ikke på et anlæg der er noget på i forvejen , hvor ved du fra den manglede 200 gr ved du om der er den korrekte mængde på ?

ledningsfarverne kan du ikke bruge til noget , du skal bruge de 4 cifferede nummerr der står på ledningerne , det kan sagtens være ledningen er gul på den ene side af stikket og rød på den anden side
Forfatter RE: Defekt stik i motorrum, hvilken ledninger hvor??
Dahl88
Brugere

Antal indlæg: 7
Tilmeldt: 03.06.13
Lagt på d. 08-06-2013 17:05
Det var den gamle der påfyldte 200 gram i et lokalt værksted, jeg aner ikke om der er nok på, eller om den er utæt (er den nærmest), de ville vidst bare toppe kølermidlet op.

Ang lednings farver - det ved jeg, men der er stadig ledninger, UDEN tal på??

Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark