Peugeot Club Danmark
 Januar 17 2018 19:20:59
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 8
Ingen brugere online

Antal brugere: 7,887
Nyeste bruger: Rolf
Debatemner
Nyeste emne
For lidt lys på bilen
Hvor køber jeg ny st...
Skæv trækaksel?
motor temp 206 1,4
Fejl P1445 på Peugeo...
Mest aktive emner
fartpilot - nu og... [580]
Konstruktionsfejl... [94]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Elektronik
Forfatter Peugeot 206 1.4i 2003 Start Problemer
MichaelKH
Brugere

Antal indlæg: 1
Tilmeldt: 29.06.13
Lagt på d. 29-06-2013 16:25
Hej drenge og piger

Jeg er netop ankommet på dette forum i håb om at i kan hjælpe mig !

Jeg har netop købt en Peugeot 206 1.4i 2003.

Tror at den har motor TUJ3P.

Jeg har midlertidigt enorme problemer med denne bil, da den af og til ikke vil starte. Det føles som om at motoren bliver slæbt rundt, men at der bare ikke sker en skid.

Jeg har netop fået skiftet bremser, tændrør, filtre mv. på den, og i dag skete en underlig oplevelse.

På vej hjem med min kæreste begyndte alle lamper i min instrumentbord at lyde og den sagde bip bip. Jeg tænkte at jeg blev nødt til at køre den hjem, og den blev bare ved med hele tiden at genstarte og brokke sig.

Da jeg kom hjem, kunne den efterfølgende naturligvis ikke starte.

Er der nogen som har en ide til hvad alt dette kan skyldes, så ville det være behjælpeligt, og hvis i har brug for mere viden, eller har andet at sige, så håber jeg at i vil være over med mig, da jeg også er ny på forummet, dog ikke ny med Peugeot smiley
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark